Forum R25-Safrane
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Forum R25-Safrane

Forum regroupant les passionnés de la Renault 25 & Safrane
 
PortailPortail  AccueilAccueil  S'enregistrerS'enregistrer  Connexion  
Le deal à ne pas rater :
L’ORÉAL PARIS Men Expert – Lot Gel douche + Déodorant spray + ...
8 €
Voir le deal

 

 [2.2dt] Problème démarrage à froid

Aller en bas 
AuteurMessage
safrane
Expert
Expert


Masculin
Nombre de messages : 3043
Date d'inscription : 01/08/2006

[2.2dt] Problème démarrage à froid Empty
MessageSujet: [2.2dt] Problème démarrage à froid   [2.2dt] Problème démarrage à froid EmptyDim 22 Nov - 9:15

Bonjour,

J'ai fait remplacer les bougies de préchauffage car la voiture avait du mal à démarrer avec la baisse des températures. En démontant le mécano m'a dit c'est bizarre elle ont l'air en super état, les neuves étant achetées, on les a montées.

Ce matin, à froid démarrage une nouvelle fois très difficile !

Je me demande du coup si le boîtier de préchauffage n'est pas en cause ?

La batterie est bonne, le démarreur tourne super bien et le moteur tourne à merveille.

Merci pour vos éclaircissements
Revenir en haut Aller en bas
Bertrand29
ADMINISTRATEUR
ADMINISTRATEUR
Bertrand29

Masculin
Nombre de messages : 56511
Age : 31
Localisation : Finistère
Vos autos : R25 V6 Turbo 182ch 13/03/1989 + Safrane 2.5 20V RXT BVA GPL 19/12/1996 + R25 V6 Injection 2.7 Limousine 27/02/1986 + R25 TXI Albertville 09/01/1992 + Mazda MX3 V6 31/12/1992 + R25 V6 Injection 25/07/1991 + Audi S8 4.2 V8 360ch 17/12/1999 + R25 Turbo DX 1992 + Safrane 2.5 20v RXT Bva 28/03/1997
Date d'inscription : 01/07/2005

[2.2dt] Problème démarrage à froid Empty
MessageSujet: Re: [2.2dt] Problème démarrage à froid   [2.2dt] Problème démarrage à froid EmptyDim 22 Nov - 11:18

Bonjour.
Tu as bien le voyant préchauffage qu’il s’allume ?
J’avais eu le même souci et c’était un gros fusible situé dans le compartiment moteur qui gère le boîtier de préchauffage

_________________
[2.2dt] Problème démarrage à froid Sign1011
R25 V6T 182ch*R25 TXI Albertville*R25 V6i Limousine*Safrane 2.2dT RXT*Safrane 2.5 20v RXT* Mazda MX3 V6*Audi S8 360ch
Revenir en haut Aller en bas
http://www.r25-safrane.com
safrane
Expert
Expert


Masculin
Nombre de messages : 3043
Date d'inscription : 01/08/2006

[2.2dt] Problème démarrage à froid Empty
MessageSujet: Re: [2.2dt] Problème démarrage à froid   [2.2dt] Problème démarrage à froid EmptyDim 22 Nov - 12:17

Oui mon voyant s'allume bien. Je vais regarder le fusible.

Merci
Revenir en haut Aller en bas
Bertrand29
ADMINISTRATEUR
ADMINISTRATEUR
Bertrand29

Masculin
Nombre de messages : 56511
Age : 31
Localisation : Finistère
Vos autos : R25 V6 Turbo 182ch 13/03/1989 + Safrane 2.5 20V RXT BVA GPL 19/12/1996 + R25 V6 Injection 2.7 Limousine 27/02/1986 + R25 TXI Albertville 09/01/1992 + Mazda MX3 V6 31/12/1992 + R25 V6 Injection 25/07/1991 + Audi S8 4.2 V8 360ch 17/12/1999 + R25 Turbo DX 1992 + Safrane 2.5 20v RXT Bva 28/03/1997
Date d'inscription : 01/07/2005

[2.2dt] Problème démarrage à froid Empty
MessageSujet: Re: [2.2dt] Problème démarrage à froid   [2.2dt] Problème démarrage à froid EmptyDim 22 Nov - 13:04

Dans ce cas ce n’est pas le fusible je pense. A vérifier
A tester le boîtier de préchauffage

_________________
[2.2dt] Problème démarrage à froid Sign1011
R25 V6T 182ch*R25 TXI Albertville*R25 V6i Limousine*Safrane 2.2dT RXT*Safrane 2.5 20v RXT* Mazda MX3 V6*Audi S8 360ch


Dernière édition par Bertrand29 le Lun 23 Nov - 20:18, édité 1 fois
Revenir en haut Aller en bas
http://www.r25-safrane.com
safrane
Expert
Expert


Masculin
Nombre de messages : 3043
Date d'inscription : 01/08/2006

[2.2dt] Problème démarrage à froid Empty
MessageSujet: Re: [2.2dt] Problème démarrage à froid   [2.2dt] Problème démarrage à froid EmptyDim 22 Nov - 13:35

Ah ok j'aurais préféré que ce soit le fusible 😁
Il y a une méthode pour tester le boîtier ?
Revenir en haut Aller en bas
yannick david
Expert
Expert
yannick david

Masculin
Nombre de messages : 7068
Age : 34
Localisation : cantal
Vos autos : safrane 2.2dT pack 07/99 + R19 ph2 1.8 RT Alizé 10/94+ R19 16S 3P ph2 06/92+R19 storia 1.9dT 11/94
Date d'inscription : 22/10/2011

[2.2dt] Problème démarrage à froid Empty
MessageSujet: Re: [2.2dt] Problème démarrage à froid   [2.2dt] Problème démarrage à froid EmptyDim 22 Nov - 20:31

mesure directement si t'a du jus qui arrive aux bougies de préchauffage t'aura plus vite fait

par contre le préchauffage est assez court(+/-10s je pense)

donc le mieux a faire,tu te met avec le multimètre a une première bougie et tu fait mettre le contact a un tiers

tu fait comme ça sur les 4 tu sera vite fixé
Revenir en haut Aller en bas
safrane
Expert
Expert


Masculin
Nombre de messages : 3043
Date d'inscription : 01/08/2006

[2.2dt] Problème démarrage à froid Empty
MessageSujet: Re: [2.2dt] Problème démarrage à froid   [2.2dt] Problème démarrage à froid EmptyLun 23 Nov - 18:49

Merci 👍
Par contre j'ai vérifier le fusible de 70A, il est bien mort mais mon voyant s'allume quand même 🤔🤔
Revenir en haut Aller en bas
yannick david
Expert
Expert
yannick david

Masculin
Nombre de messages : 7068
Age : 34
Localisation : cantal
Vos autos : safrane 2.2dT pack 07/99 + R19 ph2 1.8 RT Alizé 10/94+ R19 16S 3P ph2 06/92+R19 storia 1.9dT 11/94
Date d'inscription : 22/10/2011

[2.2dt] Problème démarrage à froid Empty
MessageSujet: Re: [2.2dt] Problème démarrage à froid   [2.2dt] Problème démarrage à froid EmptyLun 23 Nov - 19:57

si le fusible est mort ça risque pas de préchauffer lol!

commence par le remplacer t'occupe pas du voyant

tu verra vite si elle démarre nickel ou pas
Revenir en haut Aller en bas
Bertrand29
ADMINISTRATEUR
ADMINISTRATEUR
Bertrand29

Masculin
Nombre de messages : 56511
Age : 31
Localisation : Finistère
Vos autos : R25 V6 Turbo 182ch 13/03/1989 + Safrane 2.5 20V RXT BVA GPL 19/12/1996 + R25 V6 Injection 2.7 Limousine 27/02/1986 + R25 TXI Albertville 09/01/1992 + Mazda MX3 V6 31/12/1992 + R25 V6 Injection 25/07/1991 + Audi S8 4.2 V8 360ch 17/12/1999 + R25 Turbo DX 1992 + Safrane 2.5 20v RXT Bva 28/03/1997
Date d'inscription : 01/07/2005

[2.2dt] Problème démarrage à froid Empty
MessageSujet: Re: [2.2dt] Problème démarrage à froid   [2.2dt] Problème démarrage à froid EmptyLun 23 Nov - 20:19

Parfait si c’était que ça.
Tiens nous informé Smile

_________________
[2.2dt] Problème démarrage à froid Sign1011
R25 V6T 182ch*R25 TXI Albertville*R25 V6i Limousine*Safrane 2.2dT RXT*Safrane 2.5 20v RXT* Mazda MX3 V6*Audi S8 360ch
Revenir en haut Aller en bas
http://www.r25-safrane.com
safrane
Expert
Expert


Masculin
Nombre de messages : 3043
Date d'inscription : 01/08/2006

[2.2dt] Problème démarrage à froid Empty
MessageSujet: Re: [2.2dt] Problème démarrage à froid   [2.2dt] Problème démarrage à froid EmptyLun 23 Nov - 20:31

Oui je vais le remplacer demain car évidemment j'en ai pas 😁
Revenir en haut Aller en bas
safrane
Expert
Expert


Masculin
Nombre de messages : 3043
Date d'inscription : 01/08/2006

[2.2dt] Problème démarrage à froid Empty
MessageSujet: Re: [2.2dt] Problème démarrage à froid   [2.2dt] Problème démarrage à froid EmptyMar 24 Nov - 20:31

Bon bah là prochaine fois je regarderais en 1er le fusible de 70A...

Après avoir changé les bougies, que le mécano m'ait dit bizarre, elles ont pas l'air usées, changé le boîtier de préchauffage et ben non un vulgaire fusible à 1,50€ 😭😭😭

😂😂
Revenir en haut Aller en bas
Bertrand29
ADMINISTRATEUR
ADMINISTRATEUR
Bertrand29

Masculin
Nombre de messages : 56511
Age : 31
Localisation : Finistère
Vos autos : R25 V6 Turbo 182ch 13/03/1989 + Safrane 2.5 20V RXT BVA GPL 19/12/1996 + R25 V6 Injection 2.7 Limousine 27/02/1986 + R25 TXI Albertville 09/01/1992 + Mazda MX3 V6 31/12/1992 + R25 V6 Injection 25/07/1991 + Audi S8 4.2 V8 360ch 17/12/1999 + R25 Turbo DX 1992 + Safrane 2.5 20v RXT Bva 28/03/1997
Date d'inscription : 01/07/2005

[2.2dt] Problème démarrage à froid Empty
MessageSujet: Re: [2.2dt] Problème démarrage à froid   [2.2dt] Problème démarrage à froid EmptyMar 24 Nov - 22:06

Comme quoi des fois ...
Parfait si ce n’était que ça Smile

_________________
[2.2dt] Problème démarrage à froid Sign1011
R25 V6T 182ch*R25 TXI Albertville*R25 V6i Limousine*Safrane 2.2dT RXT*Safrane 2.5 20v RXT* Mazda MX3 V6*Audi S8 360ch
Revenir en haut Aller en bas
http://www.r25-safrane.com
Contenu sponsorisé




[2.2dt] Problème démarrage à froid Empty
MessageSujet: Re: [2.2dt] Problème démarrage à froid   [2.2dt] Problème démarrage à froid Empty

Revenir en haut Aller en bas
 
[2.2dt] Problème démarrage à froid
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème alétoire de démarrage à froid / Vito 110 CDI 2003, tartine inside
» problème démarrage viano fun
» Problème de frigo (pas de froid, intermittent)
» Problème asticots marre marre marre !
» Problème démarrage montre

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum R25-Safrane :: En détail : La Renault Safrane :: La mécanique-
Sauter vers: