Forum R25-Safrane

Forum regroupant les passionnés de la Renault 25 & Safrane
 
PortailPortail  FAQFAQ  AccueilAccueil  MembresMembres  S'enregistrerS'enregistrer  GroupesGroupes  Connexion  CalendrierCalendrier  

Partagez | 
 

 besoin d'aide concernant une petite piece

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
darkangel
débutant
débutant
avatar

Masculin
Nombre de messages : 55
Age : 59
Localisation : Rosny Sous Bois
Vos autos : Renault 25 tx - Espace Hellios2.2 - Opel Corsa
Date d'inscription : 24/04/2007

MessageSujet: besoin d'aide concernant une petite piece   Dim 12 Mai - 10:51

Bonjour à tt le monde

J'ai besoin d'aide concernant un probleme que j'ai eu cette semaine...
Je n'ai pas pu démarrer ma voiture , elle a rien voulu savoir pourtant il ya du jus ( batterie ok etc... )
j'ai à nouveau essayer mardi tj rien ,donc j'ai laisser tomber car pas trop de tps...

Avant de faire appel à un garage qui va encore m'allumer pour je ne sais quoi , ce matin j'ai réessayer , que dalle j'ai commencer à bidouiller les fils de contacts sur la bobine d'allumage , rien de rien veu pas démarrer et puis j'ai débrancher la cosse qui se trouve sur la bobine et la comme par miracle elle est partie au 1/4 ...

Bizarrement avec cette cosse débrancher la voiture redemarre ?? Donc j'ai rebranché la cosse elle démarre à nouveau j'ai redébranchée elle démare tj....

Comment avec cette cosse débranché de la bobine la voiture peu repartir comme si de rien....
Maintenant je me pose la question de savoir si je roule avec cette cosse débrancher et si je doit la remettre en place , de plus je ne sais pas trop ce que c'est ( le contact plus ou moins de la bobine??)

Je vous fait quelques photos et je compte sur vos réponses avant de l'emmener au garage si necessaire...

Une cosse blanche avec un fil électrique qui va sur un petit module fixé par un boulon sur le coté droit de la bobine , donc si c'est la piece à changer franchement il y en a pour 2 mn....

Merci de vos conseil...

http://i78.servimg.com/u/f78/13/75/87/20/img_0511.jpg

http://i78.servimg.com/u/f78/13/75/87/20/img_0521.jpg
http://i78.servimg.com/u/f78/13/75/87/20/img_0522.jpg

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
letaulard
connaisseur
connaisseur
avatar

Masculin
Nombre de messages : 875
Age : 32
Localisation : Saint etienne
Vos autos : 1 Renault 25 GTX 100 000KM
Date d'inscription : 03/03/2006

MessageSujet: Re: besoin d'aide concernant une petite piece   Dim 12 Mai - 11:05

C la masse elle devait etre oxydé, gratte la un peu et c'est reparti pour un tour Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.stach-stach.fr.st
robin5wood
Expert
Expert
avatar

Masculin
Nombre de messages : 3472
Age : 30
Localisation : 06
Vos autos : R25 GTD 06/1985 et TurboDX 11/1987 et V6Turbo 05/1988
Date d'inscription : 21/04/2007

MessageSujet: Re: besoin d'aide concernant une petite piece   Dim 12 Mai - 11:34

Pour moi c'est un antiparasite ce module noir. (je me trompe peut être, à confirmer par d'autres qui connaissent bien le sujet)

A mons avis en touchant à ça tu as touché aux autres fils et il y avait peut être un mauvais contact ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
burner
connaisseur
connaisseur
avatar

Masculin
Nombre de messages : 468
Age : 45
Localisation : dombasle
Vos autos : safrane dedicace 2.5 dt /espace 2.2dt
Date d'inscription : 02/10/2009

MessageSujet: Re: besoin d'aide concernant une petite piece   Dim 12 Mai - 12:23

C'est un condensateur anti parasite pour éviter d'avoir le regime moteur dans l'autoradio. Si tu chantes quand tu conduis tu peux le virer (pas besoin d'autoradio lol).
Un peu de sérieux,comme te la dit Robin5wood ,en débranchant ce fil tu as touché les autre fils de l'allumage et il doit y avoir des mauvais contacts par l'oxydation de toutes les cosses.
Tu passes toutes les cosses au produit miracle et y a pu de probleme. Reperes bien les fils pour les rebrancher correctement sinon ... le fil bleu sur le bouton vert et le fil rouge sur le bouton blanc Mr. Green
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
robin5wood
Expert
Expert
avatar

Masculin
Nombre de messages : 3472
Age : 30
Localisation : 06
Vos autos : R25 GTD 06/1985 et TurboDX 11/1987 et V6Turbo 05/1988
Date d'inscription : 21/04/2007

MessageSujet: Re: besoin d'aide concernant une petite piece   Dim 12 Mai - 12:23

Voici une capture, désolé pour la qualité... Embarassed


Tu as les bornes 7 et 8 qui se connectent sur 9 et 10 auxquelles tu n'as pas accès directement.
la 13 ressort, c'est bien la que vient ton fil noir, c'est un antiparasitage (pas indispensable donc, mais c'est mieux de l'avoir!)

et tu as l'alim du dans les connecteurs A et B.
Donc tu nettoies le tout et ça repart. Mr.Red

à vérifier aussi tes fils HT, tête d'allumeur et bougies Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
twenty5
Expert
Expert
avatar

Masculin
Nombre de messages : 1593
Age : 42
Localisation : Finistere
Vos autos : R25 TDX 1988
Date d'inscription : 26/03/2009

MessageSujet: Re: besoin d'aide concernant une petite piece   Dim 12 Mai - 13:08

Il est fort ce Robin, comme d'habitude ! thumleft
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
darkangel
débutant
débutant
avatar

Masculin
Nombre de messages : 55
Age : 59
Localisation : Rosny Sous Bois
Vos autos : Renault 25 tx - Espace Hellios2.2 - Opel Corsa
Date d'inscription : 24/04/2007

MessageSujet: Re: besoin d'aide concernant une petite piece   Dim 12 Mai - 14:25

Merci de vos reponses , mais je pense que cela na rien a voir avec un antiparasite....
En reponse a "robin5wood" le fil noir ne sort pas de l'emplacement "13" mais du 10 , qui pour moi serait la masse moins de la bobine...

Par contre possible que "letaulard" est la bonne réponse ,mais je reste quand meme un peu perplexe pour ce qui est d'un anti parasite ( bizarre qu'un antiparasite de l'auto radio soit branché dans la bobine mais bon je n'y connait rien donc )

Sinon je n'ai pas touché à aucun autre fil sur la bobine mais je vais quand meme démonté et nettoyer tt cela...

Merci a vous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
robin5wood
Expert
Expert
avatar

Masculin
Nombre de messages : 3472
Age : 30
Localisation : 06
Vos autos : R25 GTD 06/1985 et TurboDX 11/1987 et V6Turbo 05/1988
Date d'inscription : 21/04/2007

MessageSujet: Re: besoin d'aide concernant une petite piece   Dim 12 Mai - 14:41

Tu es sûr qu'il est connecté sur le "10"?
Le 10 sort du support pour s'enficher sur la bobine. à moins que ce soit inversé sur le schéma.

Toujours est-il que ce petit carré noir est à 99.9% un condensateur qui sert à filtrer les impulsions que la bobine fait pour générer la HT. ça évite donc de retrouver cette impulsion dans tout le circuit électrique, y compris le fameux autoradio.
Pour qu'il fonctionne, il doit être relié entre la masse (visé sur le support, apparemment) et le + de la bobine, broche 13 (reliée à 7 et 9).

là où letaulard à raison c'est que c'est un faux contact quelque part.
Masse ou + ou commande...
Tu le vois bien par toi même ce fil noir alimente rien d'important puisque sans ça fonctionne.

La cause plausible si tu n'a pas du tout touché aux autres connecteurs, c'est que le fait de bouger la fiche a également fait bouger 7 ou 9 et le contact est revenu.

Je te conseillerais donc de démonter la bobine de son support (comme elle est sur le schéma). Tu pourras voir l'état de la connectique 7-9 et 8-10. à mon avis le problème vient d'ici.

M'as-tu suivi? Embarassed
salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
robin5wood
Expert
Expert
avatar

Masculin
Nombre de messages : 3472
Age : 30
Localisation : 06
Vos autos : R25 GTD 06/1985 et TurboDX 11/1987 et V6Turbo 05/1988
Date d'inscription : 21/04/2007

MessageSujet: Re: besoin d'aide concernant une petite piece   Dim 12 Mai - 15:00


http://www.ebay.fr/itm/Jeu-antiparasite-auto-radio-universel-pour-voitures-avec-alternateur-/200908078360?pt=JG_FR_Auto_Pi%C3%A8ces&hash=item2ec70dfd18

tu vois sur l'image, il y en a un sur l'alternateur et un sur la bobine.
Tu peux le changer si t'as vraiment envie... Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bernie2b
Expert
Expert
avatar

Masculin
Nombre de messages : 4874
Age : 52
Localisation : PIETRANERA
Vos autos : Safrane 2.1 Td Alyzé 1995 - Renault Megane Coupé 1,4 16V 2001- Citroën XSARA 2.0 HDI 2000 - Peugeot 407 1.8 Confort 2005 - Opel Corsa 1.5D 1995 - VW Polo IV 1.2 Trend Pack 2004 - EX Renault ESPACE turboDX 1987
Date d'inscription : 26/03/2008

MessageSujet: Re: besoin d'aide concernant une petite piece   Dim 12 Mai - 15:28

Ben voilà, tout est dit ..... et je confirme, il s'agit bien d'un condensateur ....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.climlab.fr
garett
Expert
Expert
avatar

Nombre de messages : 1517
Date d'inscription : 20/12/2005

MessageSujet: Re: besoin d'aide concernant une petite piece   Dim 12 Mai - 21:47

darkangel a écrit:
Merci de vos reponses , mais je pense que cela na rien a voir avec un antiparasite....
En reponse a "robin5wood" le fil noir ne sort pas de l'emplacement "13" mais du 10 , qui pour moi serait la masse moins de la bobine...

Par contre possible que "letaulard" est la bonne réponse ,mais je reste quand meme un peu perplexe pour ce qui est d'un anti parasite ( bizarre qu'un antiparasite de l'auto radio soit branché dans la bobine mais bon je n'y connait rien donc )

Sinon je n'ai pas touché à aucun autre fil sur la bobine mais je vais quand meme démonté et nettoyer tt cela...

Merci a vous

T'es marrant toi! Very Happy

Tu demandes, on te donne la réponse en te disant que c'est l'anti parasite de la bobine (et pas de doute c'est bien ca), et tu dis penser que c'est pas ca, que ca n'a rien à voir, etc...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
burner
connaisseur
connaisseur
avatar

Masculin
Nombre de messages : 468
Age : 45
Localisation : dombasle
Vos autos : safrane dedicace 2.5 dt /espace 2.2dt
Date d'inscription : 02/10/2009

MessageSujet: Re: besoin d'aide concernant une petite piece   Dim 12 Mai - 22:51

darkangel a écrit:
avant de l'emmener au garage si necessaire...

C'est surement la meilleure solution pour toi ,là tu seras fixé futfut
Je dirai meme plus ,tu en sera pour un allumage complet,démarre ,démarre pas ,démarre ,démarre pas c'est le signe que ta bobine HT commence à rendre l'àme et comme tu l'as dit dans ton 1er message ,il va t'allumer et tu ne sauras toujours pas pourquoi. :214:
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
garett
Expert
Expert
avatar

Nombre de messages : 1517
Date d'inscription : 20/12/2005

MessageSujet: Re: besoin d'aide concernant une petite piece   Lun 13 Mai - 7:28

se faire allumer pour un problème d'allumage..... Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
darkangel
débutant
débutant
avatar

Masculin
Nombre de messages : 55
Age : 59
Localisation : Rosny Sous Bois
Vos autos : Renault 25 tx - Espace Hellios2.2 - Opel Corsa
Date d'inscription : 24/04/2007

MessageSujet: Re: besoin d'aide concernant une petite piece   Lun 13 Mai - 13:16

Bon ba c bien un anti parasite....D'après le mécano il ne sert pas à grand chose , sinon après vérif des connectiques de la bobine elles sont nikels , rien de ce coté....
La bobine est neuve changée en 2011 ( - de 6000kms ).

Sinon comme ma dit le gars il est possible que ce petit truc est enmagasiné un maximum de jus mais ne se soit pas déchargé ?? Comme si il avait etait en court circuit donc quand je l'ai débranché cela à régler le pb...

Maintenant fo voir par la suite....

Merci à tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
robin5wood
Expert
Expert
avatar

Masculin
Nombre de messages : 3472
Age : 30
Localisation : 06
Vos autos : R25 GTD 06/1985 et TurboDX 11/1987 et V6Turbo 05/1988
Date d'inscription : 21/04/2007

MessageSujet: Re: besoin d'aide concernant une petite piece   Lun 13 Mai - 15:04

darkangel a écrit:
Bon ba c bien un anti parasite...D'après le mécano il ne sert pas à grand chose
thumleft Et oui Smile

darkangel a écrit:

sinon après vérif des connectiques de la bobine elles sont nikels , rien de ce coté....
Quelles connectiques? (numéro de la figure)

darkangel a écrit:

La bobine est neuve changée en 2011 ( - de 6000kms ).
bien peut être une défaillance de la bobine... Sad

darkangel a écrit:

Sinon comme ma dit le gars il est possible que ce petit truc est enmagasiné un maximum de jus mais ne se soit pas déchargé ?? Comme si il avait etait en court circuit donc quand je l'ai débranché cela à régler le pb...
What the fuck ?!? What the fuck ?!?
:1020:
j'crois pas non, mais sais t-on jamais...

darkangel a écrit:

Maintenant fo voir par la suite....
Merci à tous

Exactement Smile De rien :1019:
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: besoin d'aide concernant une petite piece   

Revenir en haut Aller en bas
 
besoin d'aide concernant une petite piece
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Besoin d'aide BSA A7 coulissante
» besoin d'aide pour une installation audio
» Besoin d'aide : choix difficile pour Noël
» Poney irrespectueux, besoin d'aide, d'idées etc...
» besoin d'aide en Néerlandais...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum R25-Safrane :: En détail : La Renault 25 :: La mécanique-
Sauter vers: