Forum R25-Safrane
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Forum R25-Safrane

Forum regroupant les passionnés de la Renault 25 & Safrane
 
PortailPortail  AccueilAccueil  Dernières imagesDernières images  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment : -55%
Coffret d’outils – STANLEY – ...
Voir le deal
21.99 €

 

 a laide

Aller en bas 
4 participants
AuteurMessage
jeromesanou
débutant
débutant



Nombre de messages : 18
Age : 48
Localisation : puy de dome
Vos autos : safrane 2.1 td
Date d'inscription : 16/12/2006

a laide Empty
MessageSujet: a laide   a laide EmptyLun 18 Déc - 14:50

salut
j'ai un pti soucis la je viens de prendre la voiture je nai plus de ventilo et il fait tres froid pouvez vous maidez
alors defois ca me dir que je nai plus de clim et defois jen ai cé le delire quand meme
Revenir en haut Aller en bas
Quetzal
Expert
Expert
Quetzal


Masculin
Nombre de messages : 3723
Age : 43
Localisation : Grenoble bientôt Bordeaux
Vos autos : Renault 25 V6 injection d'Avril 1984
Date d'inscription : 16/01/2006

a laide Empty
MessageSujet: Re: a laide   a laide EmptyLun 18 Déc - 14:53

Salut,
Smile
Pourrais tu éviter d'écrire en language sms, car nous les membres, on ne sait pas lire le sms!!! Laughing
merci,

Pour ton pb de ventilo, regarde le connecteur noir multibroches à deux rangées, situé sous la garniture de la planche de bord côté passager, au pied du passager avant. Le ventilateur d'habitacle se trouve à cet endroit là.
Déclipse le, il est possible que le connecteur ait chauffé et qui soit grillé. Refait bien les cosses, et évite de mettre le ventilateur à fond!

@+Smile
Revenir en haut Aller en bas
jeromesanou
débutant
débutant



Nombre de messages : 18
Age : 48
Localisation : puy de dome
Vos autos : safrane 2.1 td
Date d'inscription : 16/12/2006

a laide Empty
MessageSujet: Re: a laide   a laide EmptyLun 18 Déc - 15:01

désole mais je n'écri pas en sms
Revenir en haut Aller en bas
jeromesanou
débutant
débutant



Nombre de messages : 18
Age : 48
Localisation : puy de dome
Vos autos : safrane 2.1 td
Date d'inscription : 16/12/2006

a laide Empty
MessageSujet: Re: a laide   a laide EmptyLun 18 Déc - 15:05

Mais je suis une f mon copain est au boulot il n'y a pas d'autres possibilitées sans démonter pour que j'ai au moins le ventilo pour que j'aille chercher mon fils a l'école car il commence a faire trés froid réponder moi svp merci pour tou
Revenir en haut Aller en bas
Quetzal
Expert
Expert
Quetzal


Masculin
Nombre de messages : 3723
Age : 43
Localisation : Grenoble bientôt Bordeaux
Vos autos : Renault 25 V6 injection d'Avril 1984
Date d'inscription : 16/01/2006

a laide Empty
MessageSujet: Re: a laide   a laide EmptyLun 18 Déc - 15:33

regarde ce connecteur, il est possible qu'il soit défaillant, car c'est une panne régulière de la safrane.
Si tu le nettois, c'est possible que ça fonctionne, sinon, faut le remplacer!
Revenir en haut Aller en bas
jeromesanou
débutant
débutant



Nombre de messages : 18
Age : 48
Localisation : puy de dome
Vos autos : safrane 2.1 td
Date d'inscription : 16/12/2006

a laide Empty
MessageSujet: Re: a laide   a laide EmptyMar 19 Déc - 11:14

bonjour
Je viens de regarder la prise comme tu me la conseiller et la prise n'est pas fondue ni les cosses.Alors ce matin jai appelé pour la faire recharger car l'ordinateur de bord dit" climatisation hors service regardez le manuelle d'entretien", nous lavons ammener au garage pour la faire recharger il nous on dit que c'etait l'ancien gaz il voudrait qu'on la laisse deux jours pour regardez il n'y aurais pas d'autres possibilitées de panne dans ces cas la. Car ve matin la clim na pas marché et 15 min apres ca remarcher
Je vous remercie por votre aide
Revenir en haut Aller en bas
Quetzal
Expert
Expert
Quetzal


Masculin
Nombre de messages : 3723
Age : 43
Localisation : Grenoble bientôt Bordeaux
Vos autos : Renault 25 V6 injection d'Avril 1984
Date d'inscription : 16/01/2006

a laide Empty
MessageSujet: Re: a laide   a laide EmptyMar 19 Déc - 11:20

oui s'il n'y a pas de gaz dans le circuit, la clim ne peut pas se mettre en route, pour éviter de "casser" le compresseur.
Si c'est du R12, faut changer tous les joints de la cilm, changer l'huile du compresseur pour le passer en R134a.
Sinon, faut trouver un garage qui met un gaz de substitution R413 me semble t-il, ou voir un frigoriste qui utilise toujours le R12.
Revenir en haut Aller en bas
jeromesanou
débutant
débutant



Nombre de messages : 18
Age : 48
Localisation : puy de dome
Vos autos : safrane 2.1 td
Date d'inscription : 16/12/2006

a laide Empty
MessageSujet: Re: a laide   a laide EmptyMar 19 Déc - 12:49

salut
Donc cela veut dire que il n'y a pas besoin de faire recharger alors sa c'est une bonne nouvelle.Alors ce matin renault minutes nous a dit comme toi ce changement est par rapport aux normes europeenes ensuite nous avons été chez un garagiste et la ce garagiste nous a donné le nom d'un centre de clim eet d'ailleurs sa reviens au meme prix qu'avec le nouveau gaz car il mette un kit pour remplir le gaz cela évite de tous changé mais peut tu essayer de me dire de quoi ca pourrai venir si ca ne viens pas de la. Je suis désolé de toutes ses questions. Merci beaucoup pour toutes cette patience
Revenir en haut Aller en bas
Quetzal
Expert
Expert
Quetzal


Masculin
Nombre de messages : 3723
Age : 43
Localisation : Grenoble bientôt Bordeaux
Vos autos : Renault 25 V6 injection d'Avril 1984
Date d'inscription : 16/01/2006

a laide Empty
MessageSujet: Re: a laide   a laide EmptyMer 20 Déc - 21:51

Salut,
pour avoir eu pas mal de panne avec la clim, il me semblait que je n'avais jamais eu de pb de ventilation quand le circuit de clim était vide.
Fais vérifier s'il n'y a pas de fuite sur le circuit de clim, si tu peux la recharger maintenant, fais le, car à partir d'avril ça devient le rush pour les spécialistes en clims.
Si ce n'est pas le circuit, revérifie ce connecteur, en ayant déjà vérifier le fusible, puis sinon, ça serait la commande de clim.
Revenir en haut Aller en bas
jeromesanou
débutant
débutant



Nombre de messages : 18
Age : 48
Localisation : puy de dome
Vos autos : safrane 2.1 td
Date d'inscription : 16/12/2006

a laide Empty
MessageSujet: Re: a laide   a laide EmptySam 23 Déc - 14:29

Salut
Je te remercie pour tes conseils apres demontage jai regarder plus sérieusement et la panne s'avère être celle la prise je te remercie vraiment Amicalement
Revenir en haut Aller en bas
jeromesanou
débutant
débutant



Nombre de messages : 18
Age : 48
Localisation : puy de dome
Vos autos : safrane 2.1 td
Date d'inscription : 16/12/2006

a laide Empty
MessageSujet: Re: a laide   a laide EmptySam 30 Déc - 12:13

salut pourrez tu vraiment m'expliquer comment faire pour se servire du chauffage car j'appui sur les boutons un peu n'importe comment jusqu'a je trouve le chauffage merci pour tous.Amicalement
Revenir en haut Aller en bas
Mirage
Expert
Expert
Mirage


Masculin
Nombre de messages : 2338
Age : 36
Localisation : Caen
Vos autos : Safrane RT 2.2si / V6i Baccara
Date d'inscription : 29/09/2006

a laide Empty
MessageSujet: Re: a laide   a laide EmptySam 30 Déc - 13:34

Oula, alors pour ce qui est du compresseur ce n'est pas gravie s'il marche pas!!!!! le chauffage lui marche quand même (sauf si radiateur mort) il suffit tout simplement de monter la temperature (mets la à fond et regarde ce que ça donne) mais il faut aussi attendre que la voiture chauffe !!!!! sinon tu n'auras que du froid genre tu roules 10 minutes tu fous la temperature au max (evite de mettre la ventilation au max c'est ça la cause de la prise fondu !!!!!) et voilà !!!! normalement pas besoin de recharger la clim pour l'instant Wink


PS: Ta ventilation marche bien elle brasse de l'air ?
Revenir en haut Aller en bas
jeromesanou
débutant
débutant



Nombre de messages : 18
Age : 48
Localisation : puy de dome
Vos autos : safrane 2.1 td
Date d'inscription : 16/12/2006

a laide Empty
MessageSujet: Re: a laide   a laide EmptyDim 31 Déc - 10:21

salut
Alors quand je mets la voiture en route. L'ordi de bord nous dit une fois sur dix climatisation hors service regardez le manuel d'utilisation et la le ventilo ne marche pas. Je roule un pti moment j'arrete la voiture je la remet en marche et la tou fonctionne pourquoi? J'ai démonté la prise a priori rien de fondu mais quand je la rebranche je fait undiagnostique et sa me met
7 d, et quand ca ne marche pas meme si je ne debranche pas la prise sa me met 7 d quand meme mais le probleme quel est le fil a refaire et comment faire ?
Je vous remercie pour m'aider
Revenir en haut Aller en bas
didou64
connaisseur
connaisseur
didou64


Masculin
Nombre de messages : 763
Age : 54
Date d'inscription : 27/12/2005

a laide Empty
MessageSujet: Re: a laide   a laide EmptyDim 31 Déc - 11:11

alut

7D commande ventilo
donc si prise pas fondu , tu as un prob sur ton panneau de clim ou le ventilo lui meme ( que j ai pour les deux Wink )
l ideal , c est de voir si tu as pas dans tes connaisances un mec qui a une saf pour intervertir le panneau , tres facile , 4 vis !! et voir si c est pareil , si pareil , bein , le ventilo
trois solus
le panneau
prise fondu ou mauvais contact
ou ventilo
voila voilou
Revenir en haut Aller en bas
Contenu sponsorisé





a laide Empty
MessageSujet: Re: a laide   a laide Empty

Revenir en haut Aller en bas
 
a laide
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum R25-Safrane :: En détail : La Renault Safrane :: La mécanique-
Sauter vers: