Forum R25-Safrane
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Forum R25-Safrane

Forum regroupant les passionnés de la Renault 25 & Safrane
 
PortailPortail  AccueilAccueil  S'enregistrerS'enregistrer  Connexion  
-12%
Le deal à ne pas rater :
Carte cadeau Cdiscount : payez 220€ et recevez 250€ à dépenser
220 € 250 €
Voir le deal

 

 Ma TXI ... ne démarre plus ?

Aller en bas 
3 participants
AuteurMessage
Diamant
amateur
amateur
Diamant

Masculin
Nombre de messages : 222
Age : 61
Localisation : Val-d'Oise
Vos autos : R25/² ~ R21 ~ 306
Date d'inscription : 16/01/2016

Ma TXI ... ne démarre plus ? Empty
MessageSujet: Ma TXI ... ne démarre plus ?   Ma TXI ... ne démarre plus ? EmptyLun 30 Aoû - 12:46

Bonjour,
En début d'après midi de ce 30 août 21 la TXI ... me joue un tour ? impossible de démarrer la miss à votre avis batterie, démarreur, ou bien un faux contact ?
on entend l'électrique dans l'habitacle un point c'est tout (pompe à essence pas de bruit) ... pas de clac quand j'actionne la clef dans le neiman? rien, nada, nothing  ? Rolling Eyes
Vous en pensez quoi?
JcD
Revenir en haut Aller en bas
http://diamantidis-en-gpz-kawasaki.fr.gd/
yannick david
Expert
Expert
yannick david

Masculin
Nombre de messages : 7226
Age : 35
Localisation : cantal
Vos autos : safrane 2.2dT pack 07/99 + R19 ph2 1.8 RT Alizé 10/94+ R19 16S 3P ph2 06/92+R19 storia 1.9dT 11/94
Date d'inscription : 22/10/2011

Ma TXI ... ne démarre plus ? Empty
MessageSujet: Re: Ma TXI ... ne démarre plus ?   Ma TXI ... ne démarre plus ? EmptyLun 30 Aoû - 19:26

met le contact pour allumer les voyants

puis fait une simulation de démarrage

les voyants baissent d'intensité quand t'essaye de lancer le démarreur ou restent allumé pareil?
Revenir en haut Aller en bas
Diamant
amateur
amateur
Diamant

Masculin
Nombre de messages : 222
Age : 61
Localisation : Val-d'Oise
Vos autos : R25/² ~ R21 ~ 306
Date d'inscription : 16/01/2016

Ma TXI ... ne démarre plus ? Empty
MessageSujet: Re: Ma TXI ... ne démarre plus ?   Ma TXI ... ne démarre plus ? EmptyMar 31 Aoû - 14:07

Oui merci pour ce conseil... j'ai mis en charge hier après midi la batterie ... j'ai pu démarrer 2 fois et pas plus cette Txi...pour retrouver le même problème d'hier après midi... en plus maintenant j'ai la synthèse vocals qui me dit que la charge batterie est insuffisante ... donc je crois bien que ma batterie a plus rien dans le sac!
Revenir en haut Aller en bas
http://diamantidis-en-gpz-kawasaki.fr.gd/
yannick david
Expert
Expert
yannick david

Masculin
Nombre de messages : 7226
Age : 35
Localisation : cantal
Vos autos : safrane 2.2dT pack 07/99 + R19 ph2 1.8 RT Alizé 10/94+ R19 16S 3P ph2 06/92+R19 storia 1.9dT 11/94
Date d'inscription : 22/10/2011

Ma TXI ... ne démarre plus ? Empty
MessageSujet: Re: Ma TXI ... ne démarre plus ?   Ma TXI ... ne démarre plus ? EmptyMar 31 Aoû - 20:05

t'a pas un multimètre voir si ton alternateur bosse bien?
Revenir en haut Aller en bas
Diamant
amateur
amateur
Diamant

Masculin
Nombre de messages : 222
Age : 61
Localisation : Val-d'Oise
Vos autos : R25/² ~ R21 ~ 306
Date d'inscription : 16/01/2016

Ma TXI ... ne démarre plus ? Empty
MessageSujet: Re: Ma TXI ... ne démarre plus ?   Ma TXI ... ne démarre plus ? EmptyMer 1 Sep - 11:53

Et si la cause ... était tout simplement un neiman en fin de vie ?

EDIT : Ce 1/9/2021 à 19h00... un autre neiman pour tester je vais oublier la manip car ça fonctionne toujours pas!
Ma TXI ... ne démarre plus ? Neiman10

Reste la batterie ou bien le démarreur à tester ?
Revenir en haut Aller en bas
http://diamantidis-en-gpz-kawasaki.fr.gd/
Diamant
amateur
amateur
Diamant

Masculin
Nombre de messages : 222
Age : 61
Localisation : Val-d'Oise
Vos autos : R25/² ~ R21 ~ 306
Date d'inscription : 16/01/2016

Ma TXI ... ne démarre plus ? Empty
MessageSujet: Re: Ma TXI ... ne démarre plus ?   Ma TXI ... ne démarre plus ? EmptyJeu 2 Sep - 13:10

Batterie est OKAY?,  j'ai fait un changement avec la batterie de la TS? à l'arrivée toujours les mêmes symptômes?

elle ne démarre pas ?

Ma TXI ... ne démarre plus ? O2-o9-10
Ma TXI ... ne démarre plus ? O2-o9-11

Reste le démarreur qui est sûrement la cause de ce merdier ?

Ma TXI ... ne démarre plus ? O2-o9-12

Sans me servir des chandelles ... c'est possible de sortir un démarreur d'une TXI 25 par le haut ?  scratch
Revenir en haut Aller en bas
http://diamantidis-en-gpz-kawasaki.fr.gd/
Bertrand29
ADMINISTRATEUR
ADMINISTRATEUR
Bertrand29

Masculin
Nombre de messages : 56944
Age : 31
Localisation : Finistère
Vos autos : R25 V6 Turbo 182ch 13/03/1989 + Safrane 2.5 20V RXT BVA GPL 19/12/1996 + R25 V6 Injection 2.7 Limousine 27/02/1986 + R25 TXI Albertville 09/01/1992 + Mazda MX3 V6 31/12/1992 + R25 V6 Injection 25/07/1991 + Audi S8 4.2 V8 360ch 17/12/1999 + R25 Turbo DX 1992 + Safrane 2.5 20v RXT Bva 28/03/1997
Date d'inscription : 01/07/2005

Ma TXI ... ne démarre plus ? Empty
MessageSujet: Re: Ma TXI ... ne démarre plus ?   Ma TXI ... ne démarre plus ? EmptyJeu 2 Sep - 19:47

Quand tu actionnes le démarreur, tu entends bien la pompe se mettre en marche ?
Je sais qu’il y a un relai qui gère le démarreur. Au niveau du phare conducteur.

_________________
Ma TXI ... ne démarre plus ? Sign1011
R25 V6T 182ch*R25 TXI Albertville*R25 V6i Limousine*Safrane 2.2dT RXT*Safrane 2.5 20v RXT* Mazda MX3 V6*Audi S8 360ch
Revenir en haut Aller en bas
http://www.r25-safrane.com
Diamant
amateur
amateur
Diamant

Masculin
Nombre de messages : 222
Age : 61
Localisation : Val-d'Oise
Vos autos : R25/² ~ R21 ~ 306
Date d'inscription : 16/01/2016

Ma TXI ... ne démarre plus ? Empty
MessageSujet: Re: Ma TXI ... ne démarre plus ?   Ma TXI ... ne démarre plus ? EmptyVen 3 Sep - 6:46

Bonjour,
une fois que je tourne la clef dans son neiman on entend l'électrique dans l'habitacle (pour cette pompe à essence pour moi il y a du bruit)  comme qui dirait 'Ziiiiiiitmamao'  Mr. Green  (*)
POUR INFO / Hier après avoir taper au marteau sur le démarreur, solénoïde quand j'ai mis le contact j'avais au début comme un grésillement que l'on pouvait entendre depuis l'habitacle... puis vers la fin après avoir donner un deuxième, troisième tour de clef... j'avais comment dirais-je plus de grésillement.
JcD


(*) ÉDITION le 3/9/2o21 à 1oh18 : "La pompe à essence a été changée, ainsi que son filtre à essence l'année dernière le 17/8/2o2o." Wink
Revenir en haut Aller en bas
http://diamantidis-en-gpz-kawasaki.fr.gd/
Diamant
amateur
amateur
Diamant

Masculin
Nombre de messages : 222
Age : 61
Localisation : Val-d'Oise
Vos autos : R25/² ~ R21 ~ 306
Date d'inscription : 16/01/2016

Ma TXI ... ne démarre plus ? Empty
MessageSujet: Re: Ma TXI ... ne démarre plus ?   Ma TXI ... ne démarre plus ? EmptyVen 3 Sep - 15:12

Réception en fin de matinée du démarreur à 37€ pile expédition comprise...
Alors il est nickel avec la, les bonnes références il fonctionne avec 100 000 KM de moins à un prix dérisoire sachant qu'un neuf vaut 80,€ ~ 90,€ avec en plus la récupération de l'ancien démarreur que demande le peuple ... sur ce coup-là j'ai vraiment le luc bordé de nouilles ?  Mr. Green

Ma TXI ... ne démarre plus ? Rzocep23

ANCIENNE RÉFÉRENCE VALEO:    D9E851 ~ NOUVELLE RÉFÉRENCE VALEO:   433307

Ma TXI ... ne démarre plus ? Rzocep24

Reste plus que le montage   "salut les zamis ... & @plush"

JcD
Revenir en haut Aller en bas
http://diamantidis-en-gpz-kawasaki.fr.gd/
Bertrand29
ADMINISTRATEUR
ADMINISTRATEUR
Bertrand29

Masculin
Nombre de messages : 56944
Age : 31
Localisation : Finistère
Vos autos : R25 V6 Turbo 182ch 13/03/1989 + Safrane 2.5 20V RXT BVA GPL 19/12/1996 + R25 V6 Injection 2.7 Limousine 27/02/1986 + R25 TXI Albertville 09/01/1992 + Mazda MX3 V6 31/12/1992 + R25 V6 Injection 25/07/1991 + Audi S8 4.2 V8 360ch 17/12/1999 + R25 Turbo DX 1992 + Safrane 2.5 20v RXT Bva 28/03/1997
Date d'inscription : 01/07/2005

Ma TXI ... ne démarre plus ? Empty
MessageSujet: Re: Ma TXI ... ne démarre plus ?   Ma TXI ... ne démarre plus ? EmptyVen 3 Sep - 18:46

Tiens nous informé de la suite Very Happy

_________________
Ma TXI ... ne démarre plus ? Sign1011
R25 V6T 182ch*R25 TXI Albertville*R25 V6i Limousine*Safrane 2.2dT RXT*Safrane 2.5 20v RXT* Mazda MX3 V6*Audi S8 360ch
Revenir en haut Aller en bas
http://www.r25-safrane.com
Contenu sponsorisé




Ma TXI ... ne démarre plus ? Empty
MessageSujet: Re: Ma TXI ... ne démarre plus ?   Ma TXI ... ne démarre plus ? Empty

Revenir en haut Aller en bas
 
Ma TXI ... ne démarre plus ?
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Moucherons y'en a marre
» marre.marre.conseils..svp
» Marre du céraiste
» L'hiver, la neige y'en a marre !!!
» Mur végétal au bord d'un marre

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum R25-Safrane :: En détail : La Renault 25 :: La mécanique-
Sauter vers: