Forum R25-Safrane
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Forum R25-Safrane

Forum regroupant les passionnés de la Renault 25 & Safrane
 
PortailPortail  AccueilAccueil  S'enregistrerS'enregistrer  Connexion  
-62%
Le deal à ne pas rater :
XIAOMI Mi TV Stick – Google Assistant et Chromecast intégré
23.07 € 60.16 €
Voir le deal

 

 Problème éléctrique ....relai ou pas ?

Aller en bas 
3 participants
AuteurMessage
molosse41
amateur
amateur



Masculin
Nombre de messages : 399
Age : 48
Localisation : orleans
Vos autos : safrane 2.0 16s rxe de 1998
Date d'inscription : 21/10/2011

Problème éléctrique ....relai  ou pas ? Empty
MessageSujet: Problème éléctrique ....relai ou pas ?   Problème éléctrique ....relai  ou pas ? EmptyMar 18 Oct - 16:53

bonjour à tous.

Ma safrane, enfin celle de mme maintenant tourne nickel malgré que ce soit mme qui la conduise......

Ce matin appel de mme en catastrophe; plus de ventilation.

Je regarde ce soir en arrivant.

Le seul fusible hs était celui de l'essuie glace arrière.
En même temps la ventilation ne se declanchait plus, le dégivrage avant et arrière non plus.

Curieux ça.

Je change le fusible et essaye de remettre l'essuie glace arrière ça claque.

Avant de rechanger le fusible, je vais zyeuter le moteur de ventilation que j'avais changé l'année dernière, il semblait nickel au niveau de sa prise.

Je vais dans le compartiement moteur pour regarder les 3 relais et les fusibles.
Je les demonte et mets du netoyant contact en même temps.
en dehors de ça j'ai juste interverti deux fusibles de 30a qui ne me semblaient pas jeunes.

Je remets le fusible essuie glace en 10a au lieu de 15a plus en stock.

Je demarre............ et vas y que la ventilation, l'eesuie glace et le degivrage arrière refonctionnent............ What the fuck ?!?

Vous avez une idée là ???? moi pas !
Question
Revenir en haut Aller en bas
Seb39
Expert
Expert



Masculin
Nombre de messages : 16977
Age : 35
Localisation : Jura
Vos autos : Safrane 2.5 20V Initiale BVA 07/1998
Date d'inscription : 20/12/2010

Problème éléctrique ....relai  ou pas ? Empty
MessageSujet: Re: Problème éléctrique ....relai ou pas ?   Problème éléctrique ....relai  ou pas ? EmptyMar 18 Oct - 18:45

Sa peut venir du faisceau du coffre.
Revenir en haut Aller en bas
molosse41
amateur
amateur



Masculin
Nombre de messages : 399
Age : 48
Localisation : orleans
Vos autos : safrane 2.0 16s rxe de 1998
Date d'inscription : 21/10/2011

Problème éléctrique ....relai  ou pas ? Empty
MessageSujet: Re: Problème éléctrique ....relai ou pas ?   Problème éléctrique ....relai  ou pas ? EmptyMar 18 Oct - 18:50

salut
oui j'y ai pensé aussi surtout que j'ai également ouvert et fermé le coffre en bougeant un peu le cable qui rentre dans le hayon.... mais le rapport avec la ventil et le degivrage qui ne fonctionnaient plus ?
Revenir en haut Aller en bas
saf71
Modérateur
Modérateur
saf71


Masculin
Nombre de messages : 3015
Age : 30
Localisation : marmagne 71
Vos autos : SAFRANE - R25
Date d'inscription : 26/07/2016

Problème éléctrique ....relai  ou pas ? Empty
MessageSujet: Re: Problème éléctrique ....relai ou pas ?   Problème éléctrique ....relai  ou pas ? EmptyMar 18 Oct - 18:54

si sa se trouve tu commence a avoir les cables qui se coupent , connue sur les safrane .
Revenir en haut Aller en bas
Contenu sponsorisé





Problème éléctrique ....relai  ou pas ? Empty
MessageSujet: Re: Problème éléctrique ....relai ou pas ?   Problème éléctrique ....relai  ou pas ? Empty

Revenir en haut Aller en bas
 
Problème éléctrique ....relai ou pas ?
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème éléctrique
» problème de fromage
» sanitaires problème de chasse d'eau et lavabo
» Problème avec sonde eaux usées
» problème! dionée va mal?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum R25-Safrane :: En détail : La Renault Safrane :: La mécanique-
Sauter vers: