Forum R25-Safrane
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Forum R25-Safrane

Forum regroupant les passionnés de la Renault 25 & Safrane
 
PortailPortail  AccueilAccueil  S'enregistrerS'enregistrer  Connexion  
Le deal à ne pas rater :
Fnac : 15% de réduction sur toutes les TV de 55″ est plus
Voir le deal

 

 Safrane 2.0I / Problème Antidémarrage

Aller en bas 
4 participants
AuteurMessage
Lucifer
débutant
débutant



Nombre de messages : 8
Age : 44
Localisation : Besançon
Vos autos : Safrane 2.0I RN 107CV
Date d'inscription : 13/07/2015

Safrane 2.0I / Problème Antidémarrage Empty
MessageSujet: Safrane 2.0I / Problème Antidémarrage   Safrane 2.0I / Problème Antidémarrage EmptyLun 13 Juil - 9:52

Bonjour tout le monde,

J'ai besoin d'un coup de main sur une panne d'antidémarrage "sûrement" sur ma belle safrane :=)
Elle commence à m'en faire voir !!!

Le problème:

Allumage voiture OK
Accélération sans avancé (pts mort) OK
Passage de vitesse et mise en mouvement --> KO

J'explique !!!
Lorsque que je commence à rouler, le voyant antidémarrage ce mets a clignoter et la voiture saccade puis se coupe !!!

Je pense que c'est peut-être au niveau du boitier mais c'est pas mon fort les diag etc ....
Du coup la voiture ne peut bouger mais sur place c'est le top :=)

Si quelqu'un pouvait m'aider à avancer sur ce problème.
Surtout que j'ai ma deuxième voiture, une 307 Boulet , qui vient d'avoir le turbo qui a explosé !!!
Du coup plus de voiture et ma femme en a besoin pour bosser Sad
Quand la poisse arrive c'est jamais seule ^^

Merci de votre aide et de votre temps

PS: J'ai la doc complète Safrane de dispo au cas ou si besoin de me dire des pages, etc ...
Revenir en haut Aller en bas
Bertrand29
ADMINISTRATEUR
ADMINISTRATEUR
Bertrand29


Masculin
Nombre de messages : 57015
Age : 32
Localisation : Finistère
Vos autos : R25 V6 Turbo 182ch 13/03/1989 + Safrane 2.5 20V RXT BVA GPL 19/12/1996 + R25 V6 Injection 2.7 Limousine 27/02/1986 + R25 TXI Albertville 09/01/1992 + Mazda MX3 V6 31/12/1992 + R25 V6 Injection 25/07/1991 + Audi S8 4.2 V8 360ch 17/12/1999 + R25 Turbo DX 1992 + Safrane 2.5 20v RXT Bva 28/03/1997
Date d'inscription : 01/07/2005

Safrane 2.0I / Problème Antidémarrage Empty
MessageSujet: Re: Safrane 2.0I / Problème Antidémarrage   Safrane 2.0I / Problème Antidémarrage EmptyLun 13 Juil - 10:58

Bonjour.

Si je comprends bien tu peux démarrer la Safrane et rester au ralenti sans problème ?
Et dès que tu commences à rouler, l'antidemarrage se met en défaut ?

Dans ce cas il doit y avoir un faux contact au niveau du boîtier antidemarrage.

_________________
Safrane 2.0I / Problème Antidémarrage Sign1011
R25 V6T 182ch*R25 TXI Albertville*R25 V6i Limousine*Safrane 2.2dT RXT*Safrane 2.5 20v RXT* Mazda MX3 V6*Audi S8 360ch
Revenir en haut Aller en bas
http://www.r25-safrane.com En ligne
Lucifer
débutant
débutant



Nombre de messages : 8
Age : 44
Localisation : Besançon
Vos autos : Safrane 2.0I RN 107CV
Date d'inscription : 13/07/2015

Safrane 2.0I / Problème Antidémarrage Empty
MessageSujet: Re: Safrane 2.0I / Problème Antidémarrage   Safrane 2.0I / Problème Antidémarrage EmptyLun 13 Juil - 11:07

En effet c'est bien cela !

Je pense également que cela vient du boîtier en effet.
C'est bien celui qui est maintenu par un gros élastique ?
Il y a dessus aussi le sigle de l’antidémarrage et dessus c'est marqué MGI

J'ai du le manipuler souvent ces derniers temps pour changer les courroies et l'alternateur.
Un fil peut-être mal connecté ...
Je vais démonter et vérifier.

C'est arrivé d'un seul coup et c'est uniquement lors de la marche ce qui m'étonne tt de même si faux contact ou autres.
Car sinon, je pense que cela le ferais aussi lors de la mise en rte et pas qu'en roulant ?
Revenir en haut Aller en bas
Bertrand29
ADMINISTRATEUR
ADMINISTRATEUR
Bertrand29


Masculin
Nombre de messages : 57015
Age : 32
Localisation : Finistère
Vos autos : R25 V6 Turbo 182ch 13/03/1989 + Safrane 2.5 20V RXT BVA GPL 19/12/1996 + R25 V6 Injection 2.7 Limousine 27/02/1986 + R25 TXI Albertville 09/01/1992 + Mazda MX3 V6 31/12/1992 + R25 V6 Injection 25/07/1991 + Audi S8 4.2 V8 360ch 17/12/1999 + R25 Turbo DX 1992 + Safrane 2.5 20v RXT Bva 28/03/1997
Date d'inscription : 01/07/2005

Safrane 2.0I / Problème Antidémarrage Empty
MessageSujet: Re: Safrane 2.0I / Problème Antidémarrage   Safrane 2.0I / Problème Antidémarrage EmptyLun 13 Juil - 11:54

Regardes ici si la batterie est bien branchée. La masse Wink

_________________
Safrane 2.0I / Problème Antidémarrage Sign1011
R25 V6T 182ch*R25 TXI Albertville*R25 V6i Limousine*Safrane 2.2dT RXT*Safrane 2.5 20v RXT* Mazda MX3 V6*Audi S8 360ch
Revenir en haut Aller en bas
http://www.r25-safrane.com En ligne
Lucifer
débutant
débutant



Nombre de messages : 8
Age : 44
Localisation : Besançon
Vos autos : Safrane 2.0I RN 107CV
Date d'inscription : 13/07/2015

Safrane 2.0I / Problème Antidémarrage Empty
MessageSujet: Re: Safrane 2.0I / Problème Antidémarrage   Safrane 2.0I / Problème Antidémarrage EmptyLun 13 Juil - 12:12

Alors pour la batterie elle est pas connectée !!!
Car elle semble ne pas tenir la charge
Mais j'ai déjà roulée sans la batterie et cela n'avait pas d'incidence me semble t'il ?

EDIT:
J'ai résolu le problème à l'instant en branchant la batterie déchargée après avoir démarré l'auto avec une autre batterie

Bon du coup, va falloir que je me penche sur mon alternateur changé il y 1 mois par une occase pas top top du coup !!!

On peut marquer RESOLU dans le titre ?
Revenir en haut Aller en bas
NathGyver67
Modérateur
Modérateur
NathGyver67


Masculin
Nombre de messages : 23186
Age : 34
Localisation : Alsace
Vos autos : Vel Satis 3.5L Initiale BVA PH2 + R25 GTX ABS + Safrane 2.0i RT KIT Bi-Turbo + Porsche Boxster S 3.2L / Ex Ford Probe 16v + Ex BMW 323Ci E46 Pack M/// + 2 Ex R25 GTX + Ex R25 V6 Turbo Baccara + Ex Safrane 3.0l V6 BVA Pack Cuir + 2 Ex Safrane 2.5l BVA Initiale + Ex Safrane 3.0l V6 BVA Pack Cuir Initialisé + Ex Safrane 2.5Dt Alizé + Ex VelSatis 3.5L V6 Privilège
Date d'inscription : 01/09/2008

Safrane 2.0I / Problème Antidémarrage Empty
MessageSujet: Re: Safrane 2.0I / Problème Antidémarrage   Safrane 2.0I / Problème Antidémarrage EmptyMar 14 Juil - 23:34

Bonjour, pas d'incidence en roulant sans la batterie !!!

Avec toute l'électronique qu'il y a dans une Safrane ! Sans parler de l'usure prématuré de l'alternateur etc.

Non ce n'est pas bon du tout !

_________________
********************#Nathgyver67****************
Safrane 2.0I / Problème Antidémarrage Signn_11
----------------------Modérateur du forum----------------------

Revenir en haut Aller en bas
http://black-glaze.skyrock.com/
Lucifer
débutant
débutant



Nombre de messages : 8
Age : 44
Localisation : Besançon
Vos autos : Safrane 2.0I RN 107CV
Date d'inscription : 13/07/2015

Safrane 2.0I / Problème Antidémarrage Empty
MessageSujet: Re: Safrane 2.0I / Problème Antidémarrage   Safrane 2.0I / Problème Antidémarrage EmptyMer 15 Juil - 10:12

Slt

Alors je ne roule pas encore !!!
J'ai juste pu la mettre en lieu sur sans avoir la coupure du moteur du fait de l'absence de batterie

L'alternateur d'occaz a été changé il y a 1 mois mais fait un bruit métal 15 jours après !!!
Du coup, un matin plus de jus
Donc sûrement qu'il a lâcher de nouveau !!!
Bref, je l'amene au garagiste pour être sur de la réparation
Car je tourne en rond !!!

En 1 mois alternateur ko + demarreur ko + batterie !!!
Les 3 ont été changés et de nouveau un probleme de charge donc on va laisser faire un pro avec a garantie :=)

Je vous tiens au courant de mes péripéties :=)
Revenir en haut Aller en bas
yannick david
Expert
Expert
yannick david


Masculin
Nombre de messages : 7242
Age : 35
Localisation : cantal
Vos autos : safrane 2.2dT pack 07/99 + R19 ph2 1.8 RT Alizé 10/94+ R19 16S 3P ph2 06/92+R19 storia 1.9dT 11/94
Date d'inscription : 22/10/2011

Safrane 2.0I / Problème Antidémarrage Empty
MessageSujet: Re: Safrane 2.0I / Problème Antidémarrage   Safrane 2.0I / Problème Antidémarrage EmptyMer 15 Juil - 10:33

t'a controlé déja moteur en route le jus qui arrive a a la batterie?

il faut compter mini 14V pour un alternateur qui débite bien
Revenir en haut Aller en bas
Lucifer
débutant
débutant



Nombre de messages : 8
Age : 44
Localisation : Besançon
Vos autos : Safrane 2.0I RN 107CV
Date d'inscription : 13/07/2015

Safrane 2.0I / Problème Antidémarrage Empty
MessageSujet: Re: Safrane 2.0I / Problème Antidémarrage   Safrane 2.0I / Problème Antidémarrage EmptyMer 15 Juil - 21:22

Non j'ai rien testé !!!
Ca commence a me prendre la tête
Je vais voir si je trouve un testeur et je vais regarder
Revenir en haut Aller en bas
Bertrand29
ADMINISTRATEUR
ADMINISTRATEUR
Bertrand29


Masculin
Nombre de messages : 57015
Age : 32
Localisation : Finistère
Vos autos : R25 V6 Turbo 182ch 13/03/1989 + Safrane 2.5 20V RXT BVA GPL 19/12/1996 + R25 V6 Injection 2.7 Limousine 27/02/1986 + R25 TXI Albertville 09/01/1992 + Mazda MX3 V6 31/12/1992 + R25 V6 Injection 25/07/1991 + Audi S8 4.2 V8 360ch 17/12/1999 + R25 Turbo DX 1992 + Safrane 2.5 20v RXT Bva 28/03/1997
Date d'inscription : 01/07/2005

Safrane 2.0I / Problème Antidémarrage Empty
MessageSujet: Re: Safrane 2.0I / Problème Antidémarrage   Safrane 2.0I / Problème Antidémarrage EmptyMer 15 Juil - 23:02

Donc le souci vient bien du côté batterie / alternateur.
Voir combien l'alternateur débite au ralenti sans aucun accessoire allumé. Puis en allumant les feux, ventilations, dégivrage ... etc.
Le moindre souci et l'électronique se met en défaut. Comme l'antidémarrage Wink

_________________
Safrane 2.0I / Problème Antidémarrage Sign1011
R25 V6T 182ch*R25 TXI Albertville*R25 V6i Limousine*Safrane 2.2dT RXT*Safrane 2.5 20v RXT* Mazda MX3 V6*Audi S8 360ch
Revenir en haut Aller en bas
http://www.r25-safrane.com En ligne
Lucifer
débutant
débutant



Nombre de messages : 8
Age : 44
Localisation : Besançon
Vos autos : Safrane 2.0I RN 107CV
Date d'inscription : 13/07/2015

Safrane 2.0I / Problème Antidémarrage Empty
MessageSujet: Re: Safrane 2.0I / Problème Antidémarrage   Safrane 2.0I / Problème Antidémarrage EmptyLun 27 Juil - 10:34

Bon je viens vous donner des nouvelles

J'ai vérifié la tension avec alternateur en marche --> OK
Donc je l'ai envoyé chez le mécano
RAS
La voiture remarche désormais depuis 5jrs sans problème.

Le garagiste m'a dit que la courroie n'était pas parfaitement tendue et donc l'a retendu...
A suivre :=)
Revenir en haut Aller en bas
Contenu sponsorisé





Safrane 2.0I / Problème Antidémarrage Empty
MessageSujet: Re: Safrane 2.0I / Problème Antidémarrage   Safrane 2.0I / Problème Antidémarrage Empty

Revenir en haut Aller en bas
 
Safrane 2.0I / Problème Antidémarrage
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème démarrage viano fun
» Problème alétoire de démarrage à froid / Vito 110 CDI 2003, tartine inside
» Problème démarrage montre
» problème démarrage du au capteur de vilebrequin....
» inverseur qui claque sur TS 115

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum R25-Safrane :: En détail : La Renault Safrane :: La mécanique-
Sauter vers: