Forum R25-Safrane
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Forum R25-Safrane

Forum regroupant les passionnés de la Renault 25 & Safrane
 
PortailPortail  AccueilAccueil  S'enregistrerS'enregistrer  Connexion  
-8%
Le deal à ne pas rater :
100€ sur PC Portable Gamer – LENOVO Legion 5 15ACH6H – ...
1099 € 1199 €
Voir le deal

 

 toujours le même soucis

Aller en bas 
+7
Seb39
Noon
furywolf29
yannick david
twingo-safrane
Bertrand29
blakman78200
11 participants
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
blakman78200
amateur
amateur



Masculin
Nombre de messages : 292
Age : 31
Localisation : mantes la jolie
Vos autos : safrane phase 2 rxt / laguna 2 v6 24v initiale
Date d'inscription : 08/01/2014

toujours le même soucis  Empty
MessageSujet: toujours le même soucis    toujours le même soucis  EmptyDim 14 Déc - 21:58

bonsoir chers lecteurs ,
je me permets de vous demander vos conseils sur le 2.5 l 170 cv

je reviens vers vous concernant mon soucis au niveau de l allumage , juste un petit rappel des pièces que j ai déjà changées :

_ tète de delco et doigt d allumeur
_ débitmètre d air
_ 6 bougies d allumage et batterie
_ faisceaux ( 6 fil au total )

toutes ces pièces ont été achetées neuves et  changées durant le mois d octobre 2014 par un garagiste .  

les pièces ont été changées , mais le soucis na pas disparu ( démarrage très très très difficile ) et coupure du moteur a l arrêt, que ce soit dans un feux rouges ou dans un stop . c est a dire que le moteur se met a trembler très fortement et puis la voiture s arrête complètement.

je tiens a préciser que quand je suis a l arrêt ( feux rouges ) l aiguille des tours minutes stagne entre le 10 et 0 , donc l aiguille monte et descend entre 0 et 10 ,  ça tremble ensuite , j accélère quand le feu passe au vert et puis ça tremble et ça cale  subitement. je comprends pas .   pareil sur un sortie d autoroute , je commence a rétrograder et la voiture s arrête complètement .   donc la voiture a tendance a caler quand je suis a l arrêt et des fois sur route .  Mais encore une fois a l arrêt du véhicule ( feux rouges ) l aiguille su tour minutes bouge entre 0 et 10 , la voiture tremble fortement ,  que j accéléré ou pas , la voiture va quand même caler toute seule.
[

donc je vous le répète ( gros soucis au démarrage ) environ 1 minutes et coupure du moteur  sur route en roulant  ou bien a l arrêt ( feux rouges et stop ) cela  crée de gros bouchons a l arrière de mon véhicule.


chers lecteurs , j espère que j au été très précis et très clair  sur mon soucis .     dernièrement , je suis partie voir un garagiste , on a regardé ensemble au niveau du moteur et au bout de 10 minutes , il ma dit que je dois changées une pièce qu on appelle SONDE LOMBDA.
de plus , mon catalyseur et hors service , et j ai un cardan cote coté conducteur a changées .

donc voila chers lecteurs , a votre avis est ce que la sonde lambda est le soucis ? j aimerais que vous me donniez vos témoignages de connaisseur s il vous plait afin que je puisse trouver une solution , car franchement la , j en ai marre , je roule avec la peur de caler tout le temps et en plus pour redémarrer , c est très difficile .

j espère que vous avez compris mon petit paragraphe  mdr , mais bon  , chers lecteurs , il faut que vous m aidiez  merci
blakman
Revenir en haut Aller en bas
Bertrand29
ADMINISTRATEUR
ADMINISTRATEUR
Bertrand29


Masculin
Nombre de messages : 57017
Age : 32
Localisation : Finistère
Vos autos : R25 V6 Turbo 182ch 13/03/1989 + Safrane 2.5 20V RXT BVA GPL 19/12/1996 + R25 V6 Injection 2.7 Limousine 27/02/1986 + R25 TXI Albertville 09/01/1992 + Mazda MX3 V6 31/12/1992 + R25 V6 Injection 25/07/1991 + Audi S8 4.2 V8 360ch 17/12/1999 + R25 Turbo DX 1992 + Safrane 2.5 20v RXT Bva 28/03/1997
Date d'inscription : 01/07/2005

toujours le même soucis  Empty
MessageSujet: Re: toujours le même soucis    toujours le même soucis  EmptyDim 14 Déc - 22:15

Bonsoir Wink
Au moins c'est clair Smile

La sonde lambda ? Oui pourquoi pas. As-tu un voyant allumé lorsqu'elle commence à déconner au niveau du ralenti ?
Un passage à la valise a t-il été effectué pour avoir une piste ?

Le bloc 2.5 20v doit avoir une excellente batterie pour bien tourner. Aucun souci de ce côté là ? (masse ... etc).
Un souci de pompe à essence peut aussi donner ce genre de symptôme. Sans non plus être sur à 100%.

Quand tu roules avec, il y a des moments ou elle tourne bien ? La consommation d'essence est élevée ?

_________________
toujours le même soucis  Sign1011
R25 V6T 182ch*R25 TXI Albertville*R25 V6i Limousine*Safrane 2.2dT RXT*Safrane 2.5 20v RXT* Mazda MX3 V6*Audi S8 360ch
Revenir en haut Aller en bas
http://www.r25-safrane.com
blakman78200
amateur
amateur



Masculin
Nombre de messages : 292
Age : 31
Localisation : mantes la jolie
Vos autos : safrane phase 2 rxt / laguna 2 v6 24v initiale
Date d'inscription : 08/01/2014

toujours le même soucis  Empty
MessageSujet: Re: toujours le même soucis    toujours le même soucis  EmptyDim 14 Déc - 23:09

bonsoir ,

déjà pour commencer , j'aimerais savoir c est quoi la sonde lambda ,et lorsque elle déconne , quelles sont les effets sur la voiture ?

sinon , je n ai aucun voyant qui apparaît concernant la sonde , en ce qui concerne la valise , je sais pas si tu te rappelle , je l avais ramener a Renault et il m ont simplement sortie la liste des pièces a changées concernant l allumage , t en souviens tu ? mais en tout cas , dans le diagnostic , a aucun moment on me parle de sonde lambda .

ma pompe a essence , je crois qu elle fonctionne toujours , elle se trouve bien a l arrière du coffre ? si oui, lorsque que on met le contact , on entend un petit bruit a l arrière , est ce que c est ca ?

Revenir en haut Aller en bas
twingo-safrane
Expert
Expert
twingo-safrane


Masculin
Nombre de messages : 1437
Localisation : Elsass
Vos autos : Avant, safrane 2.0 RXE mod 97 aujourd'hui, safrane 2.5 RXT mod 2000 et maintenant , tant tant tant une initiale
Date d'inscription : 21/02/2008

toujours le même soucis  Empty
MessageSujet: Re: toujours le même soucis    toujours le même soucis  EmptyLun 15 Déc - 6:23

la sonde lambda, fixée dans la première partie du pot apres le moteur, gere l'injection de carburant et donc le niveau de CO2 qui traverse le pot....C'est elle qui agit sur le temps d'ouverture des injecteurs. Souvent lorsqu'elle est en panne le moteur consomme beaucoup, dans ton cas je ne pense pas qu'elle soit en cause.
Revenir en haut Aller en bas
yannick david
Expert
Expert
yannick david


Masculin
Nombre de messages : 7244
Age : 35
Localisation : cantal
Vos autos : safrane 2.2dT pack 07/99 + R19 ph2 1.8 RT Alizé 10/94+ R19 16S 3P ph2 06/92+R19 storia 1.9dT 11/94
Date d'inscription : 22/10/2011

toujours le même soucis  Empty
MessageSujet: Re: toujours le même soucis    toujours le même soucis  EmptyLun 15 Déc - 8:53

le capteur pmh a t'il été vérifié?
Revenir en haut Aller en bas
blakman78200
amateur
amateur



Masculin
Nombre de messages : 292
Age : 31
Localisation : mantes la jolie
Vos autos : safrane phase 2 rxt / laguna 2 v6 24v initiale
Date d'inscription : 08/01/2014

toujours le même soucis  Empty
MessageSujet: Re: toujours le même soucis    toujours le même soucis  EmptyLun 15 Déc - 11:25

salut twingo expert ,

tu vois mon cas il est très simple ( démarrage très difficile de mon safrane ) pourtant j ai changer pas mal de pièce concernant l allumage , et ensuite ( elle cale subitement a l arrêt " feux rouges , stop ". [b]dans mon introduction , je parle des tours minutes , que ça tendance a stagné etc . peut être que mon soucis as un rapport avec ça [/b]

toi qui est un expert , as ton avis , si d après toi ce n est pas la sonde lambda , qu est ce que ca peut etre alors . merci
Revenir en haut Aller en bas
blakman78200
amateur
amateur



Masculin
Nombre de messages : 292
Age : 31
Localisation : mantes la jolie
Vos autos : safrane phase 2 rxt / laguna 2 v6 24v initiale
Date d'inscription : 08/01/2014

toujours le même soucis  Empty
MessageSujet: Re: toujours le même soucis    toujours le même soucis  EmptyLun 15 Déc - 11:44

salut david ,
je ne pense pas que ce soit la capteur pmh , car il parait que un capteurs pmh hs , et la voiture ne démarre pas .
Revenir en haut Aller en bas
furywolf29
Expert
Expert
furywolf29


Masculin
Nombre de messages : 1201
Age : 27
Localisation : Brest
Vos autos : Laguna III 2.0 dCi 150 BVA Privilège, Ex Safrane 2.5 20V RXT BVM 1998
Date d'inscription : 20/11/2012

toujours le même soucis  Empty
MessageSujet: Re: toujours le même soucis    toujours le même soucis  EmptyLun 15 Déc - 11:51

twingo-safrane a écrit:
la sonde lambda, fixée dans la première partie du pot apres le moteur, gere l'injection de carburant et donc le niveau de CO2 qui traverse le pot....C'est elle qui agit sur le temps d'ouverture des injecteurs. Souvent lorsqu'elle est en panne le moteur consomme beaucoup, dans ton cas je ne pense pas qu'elle soit en cause.

Citation :
Indice de remplacement d'une sonde lambda :

Provoque des à-coups moteur et manque de puissance à l'accélération
Surconsommation

Revenir en haut Aller en bas
blakman78200
amateur
amateur



Masculin
Nombre de messages : 292
Age : 31
Localisation : mantes la jolie
Vos autos : safrane phase 2 rxt / laguna 2 v6 24v initiale
Date d'inscription : 08/01/2014

toujours le même soucis  Empty
MessageSujet: Re: toujours le même soucis    toujours le même soucis  EmptyLun 15 Déc - 11:58

Citation :
Indice de remplacement d'une sonde lambda :

Provoque des à-coups moteur et manque de puissance à l'accélération
Surconsommation


bonjour , donc d apres vous , mon soucis doit venir de la sonde ?

Revenir en haut Aller en bas
Noon
amateur
amateur
Noon


Masculin
Nombre de messages : 341
Age : 38
Localisation : Saint Quentin
Vos autos : Safrane 2.5 20v RXT / Mx5 NA 1.6 1991
Date d'inscription : 14/12/2014

toujours le même soucis  Empty
MessageSujet: Re: toujours le même soucis    toujours le même soucis  EmptyLun 15 Déc - 14:16

blakman78200 a écrit:
salut david ,
je ne pense pas que ce soit la capteur pmh , car il parait que un capteurs pmh hs , et la voiture ne démarre pas .
Oui. Ou alors avec beaucoup de mal. C'est pour indiquer la position des pistons (en gros).

Une fois la voiture démarrée plus de souci.

La sonde lambda paraît une bonne piste.

Sur une voiture j'avais des symptômes similaires avec un boitier papillon encrassé. Mais plus au démarrage.
Revenir en haut Aller en bas
blakman78200
amateur
amateur



Masculin
Nombre de messages : 292
Age : 31
Localisation : mantes la jolie
Vos autos : safrane phase 2 rxt / laguna 2 v6 24v initiale
Date d'inscription : 08/01/2014

toujours le même soucis  Empty
MessageSujet: Re: toujours le même soucis    toujours le même soucis  EmptyLun 15 Déc - 16:16

moi c est au démarrage , la voiture démarre très très très difficilement , puis quand j ai enfin réussi a démarrer, l aiguille du tour minutes se met a bouger tous seul alors que je n accélère pas, en même temps le moteur tremble et broute , si le tour minutes est a 0 , le moteur est stable , mais si l aiguille commence a bouger tous seul ( 0 a 10 ) tour minute , la le moteur tremble , broute , et ensuite il cale

pareil quand je suis a l arrêt, le moteur se met a trembler , broute , et quand je commence a accélérer , elle cale directement .

est ce tous cela aurait t il un rapport avec le fait que mon catalyseur est hors service ?
Revenir en haut Aller en bas
blakman78200
amateur
amateur



Masculin
Nombre de messages : 292
Age : 31
Localisation : mantes la jolie
Vos autos : safrane phase 2 rxt / laguna 2 v6 24v initiale
Date d'inscription : 08/01/2014

toujours le même soucis  Empty
MessageSujet: Re: toujours le même soucis    toujours le même soucis  EmptyLun 15 Déc - 16:23

le boitier papillon , qu est ce que c est ? mon 2.5 l en dispose t il d un ?
Revenir en haut Aller en bas
twingo-safrane
Expert
Expert
twingo-safrane


Masculin
Nombre de messages : 1437
Localisation : Elsass
Vos autos : Avant, safrane 2.0 RXE mod 97 aujourd'hui, safrane 2.5 RXT mod 2000 et maintenant , tant tant tant une initiale
Date d'inscription : 21/02/2008

toujours le même soucis  Empty
MessageSujet: Re: toujours le même soucis    toujours le même soucis  EmptyLun 15 Déc - 17:02

salut Blackman débutant,

blakman78200 a écrit:
salut twingo expert ,

tu vois mon cas il est très simple (  démarrage très difficile de mon safrane ) pourtant j ai changer pas mal de pièce concernant l allumage   , et ensuite ( elle cale subitement a l arrêt " feux rouges , stop ". [b]dans mon introduction , je parle des tours minutes , que ça tendance a stagné etc . peut être que mon soucis as un rapport avec ça [/b]  

merci

Comme je l'ai indiqué, je ne pense pas, mais cela n'engage que moi.
Si tu en as une en resserve, ou si tu peux en trouver une sur une casse, change la, ton doute sera balayé. Les pannes ne sont jamais simples, donc si tu penses que la sondes peut être la cause .....

Question bête: tu as changé 6 bougies ? c'est un 6 cylindres ? ou c'est le 5 cyl ? roules-tu à l'E85 ? si oui, fais un plein de 95 ou 98 (si oui aux 2 dernières).
ta batterie est neuve ou en bon étét ? (tension moteur tournant sur ta batterie = 14.5 Vdc est normal, alternateur en charge, si autour de 12 ou moins alors pb d'alternateur)
a+
Revenir en haut Aller en bas
blakman78200
amateur
amateur



Masculin
Nombre de messages : 292
Age : 31
Localisation : mantes la jolie
Vos autos : safrane phase 2 rxt / laguna 2 v6 24v initiale
Date d'inscription : 08/01/2014

toujours le même soucis  Empty
MessageSujet: Re: toujours le même soucis    toujours le même soucis  EmptyLun 15 Déc - 17:47

c est le 5 cylindres et je roule a excellium 98 , ma batterie est en bonne etat .

(tension moteur tournant sur ta batterie = 14.5 Vdc est normal, alternateur en charge, si autour de 12 ou moins alors pb d'alternateur

j ai pas compris cette partie
merci
Revenir en haut Aller en bas
twingo-safrane
Expert
Expert
twingo-safrane


Masculin
Nombre de messages : 1437
Localisation : Elsass
Vos autos : Avant, safrane 2.0 RXE mod 97 aujourd'hui, safrane 2.5 RXT mod 2000 et maintenant , tant tant tant une initiale
Date d'inscription : 21/02/2008

toujours le même soucis  Empty
MessageSujet: Re: toujours le même soucis    toujours le même soucis  EmptyLun 15 Déc - 17:56

lorsque le moteur est en marche, qu'il fonctionne quoi... tu dois mesurer plus de 14v (V comme volt) au niveau de la batterie, (entre + et moins) cela prouve que l'alternateur charge.
Revenir en haut Aller en bas
Bertrand29
ADMINISTRATEUR
ADMINISTRATEUR
Bertrand29


Masculin
Nombre de messages : 57017
Age : 32
Localisation : Finistère
Vos autos : R25 V6 Turbo 182ch 13/03/1989 + Safrane 2.5 20V RXT BVA GPL 19/12/1996 + R25 V6 Injection 2.7 Limousine 27/02/1986 + R25 TXI Albertville 09/01/1992 + Mazda MX3 V6 31/12/1992 + R25 V6 Injection 25/07/1991 + Audi S8 4.2 V8 360ch 17/12/1999 + R25 Turbo DX 1992 + Safrane 2.5 20v RXT Bva 28/03/1997
Date d'inscription : 01/07/2005

toujours le même soucis  Empty
MessageSujet: Re: toujours le même soucis    toujours le même soucis  EmptyLun 15 Déc - 18:14

Un ami a eu le cas similaire sur une R25 V6 : Filtre à air complètement hs et donc manque d'air dans le moteur.
A vérifier Wink

Nous lançons plusieurs pistes car sans être devant le véhicule, pas facile Smile

_________________
toujours le même soucis  Sign1011
R25 V6T 182ch*R25 TXI Albertville*R25 V6i Limousine*Safrane 2.2dT RXT*Safrane 2.5 20v RXT* Mazda MX3 V6*Audi S8 360ch
Revenir en haut Aller en bas
http://www.r25-safrane.com
Seb39
Expert
Expert



Masculin
Nombre de messages : 16977
Age : 35
Localisation : Jura
Vos autos : Safrane 2.5 20V Initiale BVA 07/1998
Date d'inscription : 20/12/2010

toujours le même soucis  Empty
MessageSujet: Re: toujours le même soucis    toujours le même soucis  EmptyLun 15 Déc - 18:36

vérifié aussi la sonde de température de LDR qui informe au calculateur si le moteur est froid ou chaud.

ce ne sont pas les symptômes d'une sonde Lambda HS
Revenir en haut Aller en bas
blakman78200
amateur
amateur



Masculin
Nombre de messages : 292
Age : 31
Localisation : mantes la jolie
Vos autos : safrane phase 2 rxt / laguna 2 v6 24v initiale
Date d'inscription : 08/01/2014

toujours le même soucis  Empty
MessageSujet: Re: toujours le même soucis    toujours le même soucis  EmptyLun 15 Déc - 18:37

lorsque le moteur est en marche, qu'il fonctionne quoi... tu dois mesurer plus de 14v (V comme volt) au niveau de la batterie, (entre + et moins) cela prouve que l'alternateur charge.

ma batterie elle est en bonne état , donc je ne suis pas sur que le soucis vienne de la . si mon alternateur ne charge pas , je suppose qu il est impossible que ma voiture démarre ?
Revenir en haut Aller en bas
blakman78200
amateur
amateur



Masculin
Nombre de messages : 292
Age : 31
Localisation : mantes la jolie
Vos autos : safrane phase 2 rxt / laguna 2 v6 24v initiale
Date d'inscription : 08/01/2014

toujours le même soucis  Empty
MessageSujet: Re: toujours le même soucis    toujours le même soucis  EmptyLun 15 Déc - 18:41

filtre a air et filtre a essence , quels est la différence
Revenir en haut Aller en bas
Seb39
Expert
Expert



Masculin
Nombre de messages : 16977
Age : 35
Localisation : Jura
Vos autos : Safrane 2.5 20V Initiale BVA 07/1998
Date d'inscription : 20/12/2010

toujours le même soucis  Empty
MessageSujet: Re: toujours le même soucis    toujours le même soucis  EmptyLun 15 Déc - 18:41

la 2.5 20V a besoin d'un circuit de charge en parfait état et une batterie parfaitement bien charger pour bien fonctionner
Revenir en haut Aller en bas
Seb39
Expert
Expert



Masculin
Nombre de messages : 16977
Age : 35
Localisation : Jura
Vos autos : Safrane 2.5 20V Initiale BVA 07/1998
Date d'inscription : 20/12/2010

toujours le même soucis  Empty
MessageSujet: Re: toujours le même soucis    toujours le même soucis  EmptyLun 15 Déc - 18:42

le filtre a essence est sous la voiture
le filtre a air est vers la batterie juste en dessous du débimètre
Revenir en haut Aller en bas
blakman78200
amateur
amateur



Masculin
Nombre de messages : 292
Age : 31
Localisation : mantes la jolie
Vos autos : safrane phase 2 rxt / laguna 2 v6 24v initiale
Date d'inscription : 08/01/2014

toujours le même soucis  Empty
MessageSujet: Re: toujours le même soucis    toujours le même soucis  EmptyLun 15 Déc - 18:58

et mon catalyseur h.s. , est ce que ca un rapport avec mes symptômes ?
Revenir en haut Aller en bas
Bertrand29
ADMINISTRATEUR
ADMINISTRATEUR
Bertrand29


Masculin
Nombre de messages : 57017
Age : 32
Localisation : Finistère
Vos autos : R25 V6 Turbo 182ch 13/03/1989 + Safrane 2.5 20V RXT BVA GPL 19/12/1996 + R25 V6 Injection 2.7 Limousine 27/02/1986 + R25 TXI Albertville 09/01/1992 + Mazda MX3 V6 31/12/1992 + R25 V6 Injection 25/07/1991 + Audi S8 4.2 V8 360ch 17/12/1999 + R25 Turbo DX 1992 + Safrane 2.5 20v RXT Bva 28/03/1997
Date d'inscription : 01/07/2005

toujours le même soucis  Empty
MessageSujet: Re: toujours le même soucis    toujours le même soucis  EmptyLun 15 Déc - 19:34

Ton catalyseur fait un bruit de casserole ?
Si la céramique bloque, oui c'est possible ...

_________________
toujours le même soucis  Sign1011
R25 V6T 182ch*R25 TXI Albertville*R25 V6i Limousine*Safrane 2.2dT RXT*Safrane 2.5 20v RXT* Mazda MX3 V6*Audi S8 360ch
Revenir en haut Aller en bas
http://www.r25-safrane.com
blakman78200
amateur
amateur



Masculin
Nombre de messages : 292
Age : 31
Localisation : mantes la jolie
Vos autos : safrane phase 2 rxt / laguna 2 v6 24v initiale
Date d'inscription : 08/01/2014

toujours le même soucis  Empty
MessageSujet: Re: toujours le même soucis    toujours le même soucis  EmptyLun 15 Déc - 19:39

oui mon catalyseur fait un bruit de casserole , mdr :214:
Revenir en haut Aller en bas
Noon
amateur
amateur
Noon


Masculin
Nombre de messages : 341
Age : 38
Localisation : Saint Quentin
Vos autos : Safrane 2.5 20v RXT / Mx5 NA 1.6 1991
Date d'inscription : 14/12/2014

toujours le même soucis  Empty
MessageSujet: Re: toujours le même soucis    toujours le même soucis  EmptyMer 17 Déc - 10:52

blakman78200 a écrit:
le boitier papillon , qu est ce que c est ? mon 2.5 l en dispose t il d un ?
Je ne connais pas encore bien la Safrane, mais un moteur, c'est un moteur. Sur la Mx5 il s'encrasse parfois, et le ralenti ne tient plus je suis obliger de le maintenir moi-même avec l'accélérateur. Ca sert à réguler le ralenti.
Revenir en haut Aller en bas
Contenu sponsorisé





toujours le même soucis  Empty
MessageSujet: Re: toujours le même soucis    toujours le même soucis  Empty

Revenir en haut Aller en bas
 
toujours le même soucis
Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant
 Sujets similaires
-
» Il manque toujours un ingredient!
» Aeschynanthus marmoratus toujours en fleur
» Un zelkova nire me pose des soucis
» Il y a toujours une femme derrière chaque homme
» toujours preneur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum R25-Safrane :: En détail : La Renault Safrane :: La mécanique-
Sauter vers: