Forum R25-Safrane
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Forum R25-Safrane

Forum regroupant les passionnés de la Renault 25 & Safrane
 
PortailPortail  AccueilAccueil  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment :
Pokémon 25 ans : où acheter le coffret ...
Voir le deal

 

 [RESOLU] Connection régulateur vitesse

Aller en bas 
+6
baccara57
bernard
vosgepat
Bruno97480
taz40
dodo_82
10 participants
Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
AuteurMessage
dodo_82
connaisseur
connaisseur


Nombre de messages : 510
Date d'inscription : 11/10/2009

[RESOLU] Connection régulateur vitesse  - Page 4 Empty
MessageSujet: Re: [RESOLU] Connection régulateur vitesse    [RESOLU] Connection régulateur vitesse  - Page 4 EmptyVen 12 Aoû - 17:07

Pour bernard, je me suis peut-être mal expliqué.
Voici quelques photos pour illustrer.

Pédales non enfoncées:
[RESOLU] Connection régulateur vitesse  - Page 4 R25_ca10
Rouge: embrayage, vert: frein.

Pédale d'embrayage enfoncée:
[RESOLU] Connection régulateur vitesse  - Page 4 R25_co10

Voila, pédale au repos, le contacteur doit être appuyé contre la pédale, quand tu enfonce une pédale le contacteur ne touche plus la pédale.
Revenir en haut Aller en bas
gordi
débutant
débutant


Masculin
Nombre de messages : 47
Age : 41
Localisation : GRENOBLE
Vos autos : R21 TXI QUADRA 1991 , MEGANE COUPE 2L16V 1996
Date d'inscription : 27/08/2005

[RESOLU] Connection régulateur vitesse  - Page 4 Empty
MessageSujet: Re: [RESOLU] Connection régulateur vitesse    [RESOLU] Connection régulateur vitesse  - Page 4 EmptyVen 12 Aoû - 20:40

Merci Dodo maintenant c'est tres claire pour les contacteurs de pédales.

J'ai fait les diagnostic RTA et seule chose étrange constatée lors du controle de la pompe est de l'éléctrovanne.

- Continuité de la voie 7 du régulateur et voie B1 de l'éléctrovanne : OK
Mais j'ai également une continuité de la voie 7 du regulateur et voie B2 de l'éléctrovanne? Normal?

- Continuité de la voie 1 du régulateur et voie B2 de l'éléctrovanne: OK
Mais j'ai également une continuité de la voie 1 du regulateur et voie B1 de l'éléctrovanne? Normal?

Ca veux dire qu'il ya continuité entre les voies 7 et 1 du regulateur et les voies B1 et B2 de l'electrovanne.

Je précise que la pompe tourne lorsque j'amene un +12V en B1 et une masse en A1.
L'electrovanne se ferme lorsque j'amene un +12V en B1 et une masse en B2.

Les elements sont donc fonctionnels separement mais le regulateur ne fonctionne toujours pas.

Quelqu' un a-t-il une idée sur le tableau indiqué entre la voie 1 du boitier et le connecteur A3 du connecteur pédales?




Revenir en haut Aller en bas
dodo_82
connaisseur
connaisseur


Masculin
Nombre de messages : 510
Age : 29
Localisation : Lorgues
Vos autos : R25 Txi 90 + R25 V6t Baccara 91 + R25 V6i Baccara 91
Date d'inscription : 11/10/2009

[RESOLU] Connection régulateur vitesse  - Page 4 Empty
MessageSujet: Re: [RESOLU] Connection régulateur vitesse    [RESOLU] Connection régulateur vitesse  - Page 4 EmptyVen 12 Aoû - 22:02

Pour la continuité entre 7 du régulateur et B2 de l’électrovanne, c'est normal: l’électrovanne n'est autre qu'une bobine avec un noyau magnétique a l'intérieur. Le passage du courant pousse ou non le noyau et permet le passage de l'air. Donc ton électrovanne est OK.

Pour la continuité entre 1 du régulateur et B1 de l'électrovanne, c'est aussi normal pour la même cause que au dessus.

Pour le "tableau" entre 1 et A3, je pense qu'il sagit du témoin de signalisation sur la tableau de bord qui indique le fonctionnement du système.

Bonne change pour ton montage! salut Very Happy
Revenir en haut Aller en bas
bernard
Expert
Expert


Masculin
Nombre de messages : 3255
Age : 107
Vos autos : laguna2 et clio2
Date d'inscription : 07/07/2005

[RESOLU] Connection régulateur vitesse  - Page 4 Empty
MessageSujet: Re: [RESOLU] Connection régulateur vitesse    [RESOLU] Connection régulateur vitesse  - Page 4 EmptySam 13 Aoû - 5:50

bordel de merde je me suis planté je m'étais imaginée que les capteurs était en dessous la pédale a savoir pourquoi peu être l'âge ou la fatigue Very Happy oui la photo explique bien le montage,
et dire que l'on la vais fait sur la voiture d'un pot Embarassed
et oui le neurones milles excuses Question
Revenir en haut Aller en bas
gordi
débutant
débutant


Masculin
Nombre de messages : 47
Age : 41
Localisation : GRENOBLE
Vos autos : R21 TXI QUADRA 1991 , MEGANE COUPE 2L16V 1996
Date d'inscription : 27/08/2005

[RESOLU] Connection régulateur vitesse  - Page 4 Empty
MessageSujet: Re: [RESOLU] Connection régulateur vitesse    [RESOLU] Connection régulateur vitesse  - Page 4 EmptySam 13 Aoû - 6:29

Super Dodo!
Alors mon cablage est correcte.
Si ce ne marche toujours pas je vais suivre ton conseil et ouvrir le relai de survitesse et le boitier pour refaire les soudures.


Comment as tu regler ton probleme exactement car pour toi ca semblait venir du relais survitesse qui ne se fermer pas?
Revenir en haut Aller en bas
bernard
Expert
Expert


Masculin
Nombre de messages : 3255
Age : 107
Vos autos : laguna2 et clio2
Date d'inscription : 07/07/2005

[RESOLU] Connection régulateur vitesse  - Page 4 Empty
MessageSujet: Re: [RESOLU] Connection régulateur vitesse    [RESOLU] Connection régulateur vitesse  - Page 4 EmptySam 13 Aoû - 8:15

question toute con
tu na pas inversé les contacteurs defois
Revenir en haut Aller en bas
dodo_82
connaisseur
connaisseur


Masculin
Nombre de messages : 510
Age : 29
Localisation : Lorgues
Vos autos : R25 Txi 90 + R25 V6t Baccara 91 + R25 V6i Baccara 91
Date d'inscription : 11/10/2009

[RESOLU] Connection régulateur vitesse  - Page 4 Empty
MessageSujet: Re: [RESOLU] Connection régulateur vitesse    [RESOLU] Connection régulateur vitesse  - Page 4 EmptySam 13 Aoû - 9:46

Y'a pas de mal bernard Smile tout le monde peut se tromper! J'avais mal expliqué aussi.

Pour répondre a gordi, je partais sur la fausse piste du relais de survitesse hs mais c'était pas ca. Normalement si il fonctionne, tu devrais l'entendre claquer lorsque tu démarre ton moteur.

Mon problème se situait en premier au niveau des contacteur des pédales qui n'était pas bien branchés au niveau du connecteur. Le faisceau que j'avais récupéré venait d'une BVA, il me fallait l'adapter pour ma BVM et j'avais pas de schéma.

Après, le problème qui empêchait le tout de marcher était une soudure du boitier de régulateur. La prise de ce boitier étant difficile a retirer, il faut tirer fort dessus pour l'enlever et ayant souvent branché/débranché ce boitier lors de mes tests, les soudures avaient fissuré. J'ai juste fait refondre l'étain déjà présent pour réparer.
A savoir que juste certaines cosses avaient une toute petite fissure, elles étaient toujours en contact mais cela suffisait a perturber le fonctionnement Shocked.
Revenir en haut Aller en bas
bernard
Expert
Expert


Masculin
Nombre de messages : 3255
Age : 107
Vos autos : laguna2 et clio2
Date d'inscription : 07/07/2005

[RESOLU] Connection régulateur vitesse  - Page 4 Empty
MessageSujet: Re: [RESOLU] Connection régulateur vitesse    [RESOLU] Connection régulateur vitesse  - Page 4 EmptySam 13 Aoû - 12:23

alors sa marche maintenant ???? Very Happy
Revenir en haut Aller en bas
gordi
débutant
débutant


Masculin
Nombre de messages : 47
Age : 41
Localisation : GRENOBLE
Vos autos : R21 TXI QUADRA 1991 , MEGANE COUPE 2L16V 1996
Date d'inscription : 27/08/2005

[RESOLU] Connection régulateur vitesse  - Page 4 Empty
MessageSujet: Re: [RESOLU] Connection régulateur vitesse    [RESOLU] Connection régulateur vitesse  - Page 4 EmptySam 13 Aoû - 17:48

Eh ben Non ca marche toujours pas et j'ai fais plusieurs fois toute l'arborescence du diagnostic RTA sans relever de disfonctionnement Mad
J'ai ouvert le boitier du regulateur mais rien de suspect; le relais de survitesse se ferme correctement, la pompe et son electrovanne fonctionnent également.

Bref je vais me resoudre a changer le boitier electronique car la vraiment je seche Shit

Aprés comment etre sur que le prochain boitier sera OK.
Connaissez vous quelqu'un de confiance qui en vende un?

Revenir en haut Aller en bas
dodo_82
connaisseur
connaisseur


Masculin
Nombre de messages : 510
Age : 29
Localisation : Lorgues
Vos autos : R25 Txi 90 + R25 V6t Baccara 91 + R25 V6i Baccara 91
Date d'inscription : 11/10/2009

[RESOLU] Connection régulateur vitesse  - Page 4 Empty
MessageSujet: Re: [RESOLU] Connection régulateur vitesse    [RESOLU] Connection régulateur vitesse  - Page 4 EmptySam 13 Aoû - 18:58

Le régulateur est précablé sur ta 21 ou c'est toi qui a fait tout le faisceau?
Revenir en haut Aller en bas
twenty5
Expert
Expert
twenty5

Masculin
Nombre de messages : 1593
Age : 46
Localisation : Finistere
Vos autos : R25 TDX 1988
Date d'inscription : 26/03/2009

[RESOLU] Connection régulateur vitesse  - Page 4 Empty
MessageSujet: Re: [RESOLU] Connection régulateur vitesse    [RESOLU] Connection régulateur vitesse  - Page 4 EmptySam 13 Aoû - 18:58

J'ai peut-être raté certaines informations et je ne suis pas spécialiste de cette fonction. J'ai néanmoins une question :

As tu le voyant qui s'allume sur ton tableau de bord ?
Revenir en haut Aller en bas
gordi
débutant
débutant


Masculin
Nombre de messages : 47
Age : 41
Localisation : GRENOBLE
Vos autos : R21 TXI QUADRA 1991 , MEGANE COUPE 2L16V 1996
Date d'inscription : 27/08/2005

[RESOLU] Connection régulateur vitesse  - Page 4 Empty
MessageSujet: Re: [RESOLU] Connection régulateur vitesse    [RESOLU] Connection régulateur vitesse  - Page 4 EmptySam 13 Aoû - 19:47


Non, J'ai fait tout mon faisceau moi meme à partir du shéma sité plus haut.
J'ai revérifié les connections et fait plusieur fois le diagnostique proposé dans la RTA est tout semble OK.

Pas de voyant au tdb car la R21 n'est pas prévue pour par contre j'ai bien les 2 fils qui parte du bouton ON/OFF qui permettent d'indiqué le fonctionnement du regulateur.

Je suis sceptique concernant la case "Tableau" je ne vois pas a quoi ca correspond?



Revenir en haut Aller en bas
twenty5
Expert
Expert
twenty5

Masculin
Nombre de messages : 1593
Age : 46
Localisation : Finistere
Vos autos : R25 TDX 1988
Date d'inscription : 26/03/2009

[RESOLU] Connection régulateur vitesse  - Page 4 Empty
MessageSujet: Re: [RESOLU] Connection régulateur vitesse    [RESOLU] Connection régulateur vitesse  - Page 4 EmptySam 13 Aoû - 20:02

Tu a installé ton régulateur de la 21 sur la 25 ou de la 25 sur la 21 ?
Si tu le mets su la 25, normalement il y a un témoin sur le tableau de bord prévu pour ça.

Peut-être qu'il ne fonctionne pas (pas d'ampoule et le câblage pas fait ?) mais en tous cas c'est prévu pour.

Normalement ton régulateur ne doit pas pouvoir s'enclencher au-dessous d'une certaine vitesse.
Peut-être que ton pb vient de là. Il ne s'enclenche pas car "ton régulateur croit que tu ne roule pas assez vite".
Revenir en haut Aller en bas
bernard
Expert
Expert


Masculin
Nombre de messages : 3255
Age : 107
Vos autos : laguna2 et clio2
Date d'inscription : 07/07/2005

[RESOLU] Connection régulateur vitesse  - Page 4 Empty
MessageSujet: Re: [RESOLU] Connection régulateur vitesse    [RESOLU] Connection régulateur vitesse  - Page 4 EmptyDim 14 Aoû - 4:03

twenty5 a écrit:
Tu a installé ton régulateur de la 21 sur la 25 ou de la 25 sur la 21 ?
Si tu le mets su la 25, normalement il y a un témoin sur le tableau de bord prévu pour ça.

Peut-être qu'il ne fonctionne pas (pas d'ampoule et le câblage pas fait ?) mais en tous cas c'est prévu pour.

Normalement ton régulateur ne doit pas pouvoir s'enclencher au-dessous d'une certaine vitesse.
Peut-être que ton pb vient de là. Il ne s'enclenche pas car "ton régulateur croit que tu ne roule pas assez vite".
Very Happy
je pense qu'il a du faire le test sur route a une vitesse 60/70/80 kmh, quant a l'ampoule je ne crois pas trop que ca joue , si les capteurs ne sont pas inversé je pense aussi au petit boîtier électronique du régul Rolling Eyes
Revenir en haut Aller en bas
gordi
débutant
débutant


Masculin
Nombre de messages : 47
Age : 41
Localisation : GRENOBLE
Vos autos : R21 TXI QUADRA 1991 , MEGANE COUPE 2L16V 1996
Date d'inscription : 27/08/2005

[RESOLU] Connection régulateur vitesse  - Page 4 Empty
MessageSujet: Re: [RESOLU] Connection régulateur vitesse    [RESOLU] Connection régulateur vitesse  - Page 4 EmptyDim 14 Aoû - 6:48

Bonjour,

Alors j'ai installé un regulateur de vitesse de R25 txi sur une R21 TXI quadra (4x4).
Pas de voyant prévu au tdb.

Bien sur j'ai fait le test à plus de 90Km/H car en dessous de 30Km/H le regulateur n'est pas censé fonctionné. Les cablages sont bon si on considère l'arborescence destests diagnostiques RTA.
La pompe demarre si j'y amèneun +12V et une masse
L'electrovanne se ferme et s'ouvre si je l'alimente en directe.
Le poumon et le tuyau sont OK car en manuel le poumon se degonfle.
Le relais de survitesse se ferme dès que je met le contact
Le bouton ON/OFF s'ouvre et se ferme
J'ai la continuité dans les capteurs de pédales freins et embrayage
Les contacts volants me donnent les bonnes valeurs de resistances et de tention.

Maintenant mis a par le boitier je ne vois pas ce qui peut empecher le regulateur de marcher?




Revenir en haut Aller en bas
bernard
Expert
Expert


Masculin
Nombre de messages : 3255
Age : 107
Vos autos : laguna2 et clio2
Date d'inscription : 07/07/2005

[RESOLU] Connection régulateur vitesse  - Page 4 Empty
MessageSujet: Re: [RESOLU] Connection régulateur vitesse    [RESOLU] Connection régulateur vitesse  - Page 4 EmptyDim 14 Aoû - 7:31

Very Happy
si la pompe démarre en amenant 1+ et - donc ta un problème de boitier électronique
Revenir en haut Aller en bas
dodo_82
connaisseur
connaisseur


Masculin
Nombre de messages : 510
Age : 29
Localisation : Lorgues
Vos autos : R25 Txi 90 + R25 V6t Baccara 91 + R25 V6i Baccara 91
Date d'inscription : 11/10/2009

[RESOLU] Connection régulateur vitesse  - Page 4 Empty
MessageSujet: Re: [RESOLU] Connection régulateur vitesse    [RESOLU] Connection régulateur vitesse  - Page 4 EmptyDim 14 Aoû - 9:43

J'oubliais j'avais aussi eu un problème avec la durite de dépression qui était fissurée quand j'avais mis le petit cache. Je ne m'en était pas aperçu mais je sentais la pédale qui cherchais a s'enfoncer mais a cause de la fissure, il n'y avait pas assez de dépression.
C'est dommage qu'il te manque le voyant, tu aurais pu définir une panne électronique ou mécanique.
Revenir en haut Aller en bas
bernard
Expert
Expert


Masculin
Nombre de messages : 3255
Age : 107
Vos autos : laguna2 et clio2
Date d'inscription : 07/07/2005

[RESOLU] Connection régulateur vitesse  - Page 4 Empty
MessageSujet: Re: [RESOLU] Connection régulateur vitesse    [RESOLU] Connection régulateur vitesse  - Page 4 EmptyDim 14 Aoû - 11:53

dodo_82 a écrit:
J'oubliais j'avais aussi eu un problème avec la durite de dépression qui était fissurée quand j'avais mis le petit cache. Je ne m'en était pas aperçu mais je sentais la pédale qui cherchais a s'enfoncer mais a cause de la fissure, il n'y avait pas assez de dépression.
C'est dommage qu'il te manque le voyant, tu aurais pu définir une panne électronique ou mécanique.

pour moi le bouton et un témoin de marche / arrêt , , faudrait savoir si le jus sort du N° 1 pour alimenter l'ectrovanne , si il n'y a rien le boîtier et fatiguer
Revenir en haut Aller en bas
gordi
débutant
débutant


Masculin
Nombre de messages : 47
Age : 41
Localisation : GRENOBLE
Vos autos : R21 TXI QUADRA 1991 , MEGANE COUPE 2L16V 1996
Date d'inscription : 27/08/2005

[RESOLU] Connection régulateur vitesse  - Page 4 Empty
MessageSujet: Re: [RESOLU] Connection régulateur vitesse    [RESOLU] Connection régulateur vitesse  - Page 4 EmptyDim 14 Aoû - 17:40

Diffile a controler car il faudrait faire ce controle en roulant.

Je ne pense pas a un souci mécanique car la pompe son l'electrovanne fonctionnent en manuel lorsque j'amène de + et des -. J'ai meme reussi a simuler le fonctionnement du poumon en fermant l'électrovanne et alimentant la pompe. Le poumon et sa durite sont etanches!

J'ai commandé un boitier de safrane sur la bay. Normalement il a été démonté d'une voiture sur laquelle le regulateur était OK (selon le vendeur).

J'en serai un peu plus la semaine prochaine...



Revenir en haut Aller en bas
bernard
Expert
Expert


Masculin
Nombre de messages : 3255
Age : 107
Vos autos : laguna2 et clio2
Date d'inscription : 07/07/2005

[RESOLU] Connection régulateur vitesse  - Page 4 Empty
MessageSujet: Re: [RESOLU] Connection régulateur vitesse    [RESOLU] Connection régulateur vitesse  - Page 4 EmptyLun 15 Aoû - 6:06

Very Happy
ben ta fait le bon choix car je pense au boîtier ,
tu peut le contrôle tu met un cric tu soulève une roue passe en 5é et la tu contrôle si le jus sort sur le N°1 (bien caler la voiture )
Revenir en haut Aller en bas
gordi
débutant
débutant


Masculin
Nombre de messages : 47
Age : 41
Localisation : GRENOBLE
Vos autos : R21 TXI QUADRA 1991 , MEGANE COUPE 2L16V 1996
Date d'inscription : 27/08/2005

[RESOLU] Connection régulateur vitesse  - Page 4 Empty
MessageSujet: Re: [RESOLU] Connection régulateur vitesse    [RESOLU] Connection régulateur vitesse  - Page 4 EmptyMer 24 Aoû - 9:18

Salut à tous,

Ben meme avec le nouveau boitier il ne se passe toujours rien. :214:
L'electrovanne de surégime se ferme dès la mise sous contact mais rien de plus!
Je despère complètement. Je vais vérifier une fois de plus les branchement et refaire encore le diag complet et je vous posterai le bilan.

Revenir en haut Aller en bas
bernard
Expert
Expert


Masculin
Nombre de messages : 3255
Age : 107
Vos autos : laguna2 et clio2
Date d'inscription : 07/07/2005

[RESOLU] Connection régulateur vitesse  - Page 4 Empty
MessageSujet: Re: [RESOLU] Connection régulateur vitesse    [RESOLU] Connection régulateur vitesse  - Page 4 EmptyMer 24 Aoû - 11:21

salut
et tu sur de bien avoir brancher les 4 fils qui parte de la boite a gant ver l'ectronanne ,
ta fait sûrement une erreur sur les 4 fils sinon tes capteurs sont inversé ;
tien une photo comment brancher je l'ai realiser sur une 25 et sa marcher
a tu mis le bon relais suregime

[RESOLU] Connection régulateur vitesse  - Page 4 001cwe
Revenir en haut Aller en bas
gordi
débutant
débutant


Masculin
Nombre de messages : 47
Age : 41
Localisation : GRENOBLE
Vos autos : R21 TXI QUADRA 1991 , MEGANE COUPE 2L16V 1996
Date d'inscription : 27/08/2005

[RESOLU] Connection régulateur vitesse  - Page 4 Empty
MessageSujet: Re: [RESOLU] Connection régulateur vitesse    [RESOLU] Connection régulateur vitesse  - Page 4 EmptyMer 24 Aoû - 11:50

Salut ,

Ben en fait Ma R21 n'est pas précablée pour le regulateur.
J'ai donc fait le faisceau entièrement: pas de connecteurs prés du montant de portière.
Le relai de surégime fonctionne et il se ferme dès que je mets le contact.

Je vais aussi verifier l'information vitesse, car j'ai recupérer cette info sur l'ODB, mais il faut que je vérifie le signal en roulant....
Revenir en haut Aller en bas
gordi
débutant
débutant


Masculin
Nombre de messages : 47
Age : 41
Localisation : GRENOBLE
Vos autos : R21 TXI QUADRA 1991 , MEGANE COUPE 2L16V 1996
Date d'inscription : 27/08/2005

[RESOLU] Connection régulateur vitesse  - Page 4 Empty
MessageSujet: Re: [RESOLU] Connection régulateur vitesse    [RESOLU] Connection régulateur vitesse  - Page 4 EmptyJeu 25 Aoû - 20:12

Bon j'ai tout decablé et recablé pour etre sur mais toujours rien.

J'ai de serieux doutes sur les infos vitesse et compte tours.
Quels types d'infos dois je avoir sur ces 2 voies? J'ai recupéré ces infos au niveau de l'ODB (vitesse) et du compte tours.

En effet au niveau de l'infos de vitesse ca oscille entre 4 et 2v de manière aléatoire et indépendemment de la vitesse du véhicule!!!! J'ai pas controlé le compte tour.

Merci pour vos conseils sur ces 2 voies?
Revenir en haut Aller en bas
bernard
Expert
Expert


Masculin
Nombre de messages : 3255
Age : 107
Vos autos : laguna2 et clio2
Date d'inscription : 07/07/2005

[RESOLU] Connection régulateur vitesse  - Page 4 Empty
MessageSujet: Re: [RESOLU] Connection régulateur vitesse    [RESOLU] Connection régulateur vitesse  - Page 4 EmptySam 27 Aoû - 11:53

Very Happy ben le compte tours lui n'a rien a voir , ce n'est que la vitesse au dela des 40kmh
Revenir en haut Aller en bas
dodo_82
connaisseur
connaisseur


Masculin
Nombre de messages : 510
Age : 29
Localisation : Lorgues
Vos autos : R25 Txi 90 + R25 V6t Baccara 91 + R25 V6i Baccara 91
Date d'inscription : 11/10/2009

[RESOLU] Connection régulateur vitesse  - Page 4 Empty
MessageSujet: Re: [RESOLU] Connection régulateur vitesse    [RESOLU] Connection régulateur vitesse  - Page 4 EmptySam 27 Aoû - 12:21

Slt,

Pendant que j'y pense, le signal de l'info vitesse n'est peut-être pas en tension mais en fréquence?

Si c'est le cas, il te faudrait un oscilloscope pour vérifier le signal.

Si on regarde le fonctionnement (seulement compteur électronique), c'est une couronne avec des dents sur le différentiel et un capteur a effet Hall qui détecte le passage des dents, plus sa va vite plus la fréquence du signal augmente, donc la tension n'intervient a aucun moment, le fait qu'elle ne soit pas parfaitement stable n'est pas gênante.

A la fin on a un signal de type carré, fonction de la vitesse du véhicule.

Faut juste que tu trouves un endroit ou choper ce signal ou que tu vérifies si l'endroit ou tu l'as pris est le bon.

En tout cas si tu as fait tout le schéma électrique toi-même [RESOLU] Connection régulateur vitesse  - Page 4 602320
Revenir en haut Aller en bas
Contenu sponsorisé




[RESOLU] Connection régulateur vitesse  - Page 4 Empty
MessageSujet: Re: [RESOLU] Connection régulateur vitesse    [RESOLU] Connection régulateur vitesse  - Page 4 Empty

Revenir en haut Aller en bas
 
[RESOLU] Connection régulateur vitesse
Revenir en haut 
Page 4 sur 5Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
 Sujets similaires
-
» Diagnostiquer panne du régulateur vitesse vito 638 !!!
» MP arrivé à bon port et déja des questions!!!!!!!!!
» moteur lombardini d
» Régulateur vitesse seconde monte
» Régulateur de vitesse .

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum R25-Safrane :: En détail : La Renault 25 :: La mécanique-
Sauter vers: