Forum R25-Safrane
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Forum R25-Safrane

Forum regroupant les passionnés de la Renault 25 & Safrane
 
PortailPortail  AccueilAccueil  Dernières imagesDernières images  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment : -36%
Friteuse sans huile Philips Airfryer Série 3000
Voir le deal
69.99 €

 

 je dois avoir un problème d'anti-démarrage

Aller en bas 
+3
sebck1
tonnerre41
hdmateis
7 participants
AuteurMessage
hdmateis
débutant
débutant



Masculin
Nombre de messages : 11
Age : 71
Localisation : annecy
Vos autos : safrane v6i
Date d'inscription : 13/10/2009

je dois avoir un problème d'anti-démarrage Empty
MessageSujet: je dois avoir un problème d'anti-démarrage   je dois avoir un problème d'anti-démarrage EmptySam 11 Déc - 12:59

sans signe avant coureur ma v6ie ne veux plus démarrer .
j'ai repéré que le voyant orange de l'anti-démarrage ne se met plus à la mise en contact.

si vous avez des idées je suis preneur.

merci
Revenir en haut Aller en bas
tonnerre41
Expert
Expert
tonnerre41


Masculin
Nombre de messages : 12256
Age : 57
Localisation : 41
Vos autos : tracteur diesel
Date d'inscription : 26/10/2008

je dois avoir un problème d'anti-démarrage Empty
MessageSujet: Re: je dois avoir un problème d'anti-démarrage   je dois avoir un problème d'anti-démarrage EmptySam 11 Déc - 13:26

salut je pencherai plutot par un probléme de batterie ou de masse car ant dem ton voyant devrait etre allumé rouge
Revenir en haut Aller en bas
hdmateis
débutant
débutant



Masculin
Nombre de messages : 11
Age : 71
Localisation : annecy
Vos autos : safrane v6i
Date d'inscription : 13/10/2009

je dois avoir un problème d'anti-démarrage Empty
MessageSujet: Re: je dois avoir un problème d'anti-démarrage   je dois avoir un problème d'anti-démarrage EmptySam 11 Déc - 14:18

merci de ta réponse mais

j'ai oublié de signaler que le démarreur tourne et que les autres voyants sont normaux et l'ordi me dit que tout est ok.
je pense qu'avec un pb de baterie ou de masse le reste ne fonctionnerait pas?
Revenir en haut Aller en bas
tonnerre41
Expert
Expert
tonnerre41


Masculin
Nombre de messages : 12256
Age : 57
Localisation : 41
Vos autos : tracteur diesel
Date d'inscription : 26/10/2008

je dois avoir un problème d'anti-démarrage Empty
MessageSujet: Re: je dois avoir un problème d'anti-démarrage   je dois avoir un problème d'anti-démarrage EmptySam 11 Déc - 14:48

oui!
donc oriente toi vers la pompe a essence l'entends-tu tournée. les relais claquent-ils? si non verfie le connecteur de la pompe a essence.
Revenir en haut Aller en bas
hdmateis
débutant
débutant



Masculin
Nombre de messages : 11
Age : 71
Localisation : annecy
Vos autos : safrane v6i
Date d'inscription : 13/10/2009

je dois avoir un problème d'anti-démarrage Empty
MessageSujet: Re: je dois avoir un problème d'anti-démarrage   je dois avoir un problème d'anti-démarrage EmptySam 11 Déc - 16:01

ma voiture est montée au gpl

et je n'ai ni le voyant anti-demarrage, ni le voyant de jauge gpl, ni d'électricité à la pompe à essence.

je me demande si à l'installation du gpl ils n'auraient pas mis un fusible quelquepart.
Revenir en haut Aller en bas
tonnerre41
Expert
Expert
tonnerre41


Masculin
Nombre de messages : 12256
Age : 57
Localisation : 41
Vos autos : tracteur diesel
Date d'inscription : 26/10/2008

je dois avoir un problème d'anti-démarrage Empty
MessageSujet: Re: je dois avoir un problème d'anti-démarrage   je dois avoir un problème d'anti-démarrage EmptyDim 12 Déc - 16:30

surement, mais où là je ne saurait te renseigner,suis le faisceau.mais controle d'abord les divers fusible et relais de l'alimentation allumage de la voiture
Revenir en haut Aller en bas
hdmateis
débutant
débutant



Masculin
Nombre de messages : 11
Age : 71
Localisation : annecy
Vos autos : safrane v6i
Date d'inscription : 13/10/2009

je dois avoir un problème d'anti-démarrage Empty
MessageSujet: Re: je dois avoir un problème d'anti-démarrage   je dois avoir un problème d'anti-démarrage EmptyLun 13 Déc - 8:19

y aurait-il quequepart des photos pour indiquer où se trouvent ces fusibles et relais de l'alimentation allumage.

Revenir en haut Aller en bas
sebck1
Expert
Expert



Masculin
Nombre de messages : 3996
Age : 49
Localisation : 83 VAR
Vos autos :
Date d'inscription : 09/09/2005

je dois avoir un problème d'anti-démarrage Empty
MessageSujet: Re: je dois avoir un problème d'anti-démarrage   je dois avoir un problème d'anti-démarrage EmptyMar 14 Déc - 17:49

regarde dans ta boite a fusible tu dois avoir un fusible(5a) avec le même symbole que ton voyant "orange" injection(le zig zag)
vérifie son etat
sinon je pencherais pour un pb d'alimentation du calculateur d'injection
Revenir en haut Aller en bas
hdmateis
débutant
débutant



Masculin
Nombre de messages : 11
Age : 71
Localisation : annecy
Vos autos : safrane v6i
Date d'inscription : 13/10/2009

je dois avoir un problème d'anti-démarrage Empty
MessageSujet: Re: je dois avoir un problème d'anti-démarrage   je dois avoir un problème d'anti-démarrage EmptyLun 20 Déc - 12:18

j'ai tout regardé comme vous m'avez conseillé et puis j'ai voulu la tracter, et là l'antidémarrage s'est remis en route et tout fonctionne à nouveau.

je vous remercie çà m'a soutenu le moral.

Est-il possible de supprimer cet antidémarrage?

merci encore.
Revenir en haut Aller en bas
B94turbo21
Expert
Expert
B94turbo21


Masculin
Nombre de messages : 1960
Age : 61
Localisation : Val de Marne
Vos autos : safrane quadra / safrane biturbo / R21 Turbo / grand voyager V6 3.3
Date d'inscription : 20/02/2010

je dois avoir un problème d'anti-démarrage Empty
MessageSujet: Re: je dois avoir un problème d'anti-démarrage   je dois avoir un problème d'anti-démarrage EmptyLun 20 Déc - 12:51

pour ma par je croie que NON il est parti intégrante a la voiture et le boitier decodeur est en relation avec le calculateur moteur de ta voiture donc pas posible de le viré MAIS tu doit pouvoir le desactiver avec la serure qui est dans la boite a gant !

Philippe94
Revenir en haut Aller en bas
hdmateis
débutant
débutant



Masculin
Nombre de messages : 11
Age : 71
Localisation : annecy
Vos autos : safrane v6i
Date d'inscription : 13/10/2009

je dois avoir un problème d'anti-démarrage Empty
MessageSujet: Re: je dois avoir un problème d'anti-démarrage   je dois avoir un problème d'anti-démarrage EmptyMar 28 Déc - 12:29

bon elle rechute.

à nouveau les mêmes symptomes:

1/ le voyant orange de l'anti-démarrage ne s'allume pas.
2/ la jauge de gpl ne s'llume pas non plus.
3/ l'ordi me dit que tout va bien.
4/ le démarreur tourne mais pas de démarrage. comme lorsqu'on veut démarrer sans ouvrir les portières avec le bip.

je ne sais vraiment pas comment faire.

Revenir en haut Aller en bas
hdmateis
débutant
débutant



Masculin
Nombre de messages : 11
Age : 71
Localisation : annecy
Vos autos : safrane v6i
Date d'inscription : 13/10/2009

je dois avoir un problème d'anti-démarrage Empty
MessageSujet: Re: je dois avoir un problème d'anti-démarrage   je dois avoir un problème d'anti-démarrage EmptyLun 3 Jan - 13:12

à priori personne n'a une autre idée.


j'ai pensé à une petite précision: lorsqu'elle a redémarré je l'ai tractée environ une centaine de mètres et ensuite j'ai eu le message: antidémarrage en action consultez la notice.
2 coups de plip et elle a fonctionné normalement pendant plusieurs jours.

puis un matin plus rien et là elle ne veut plus rien entendre.




et vraiment je ne sais plus quoi faire.

peut-être la tracter chez un électricien auto??
Revenir en haut Aller en bas
tonnerre41
Expert
Expert
tonnerre41


Masculin
Nombre de messages : 12256
Age : 57
Localisation : 41
Vos autos : tracteur diesel
Date d'inscription : 26/10/2008

je dois avoir un problème d'anti-démarrage Empty
MessageSujet: Re: je dois avoir un problème d'anti-démarrage   je dois avoir un problème d'anti-démarrage EmptyLun 3 Jan - 16:01

as-tu tenter de desactiver l'antidemarrage avec la clés?
Revenir en haut Aller en bas
hdmateis
débutant
débutant



Masculin
Nombre de messages : 11
Age : 71
Localisation : annecy
Vos autos : safrane v6i
Date d'inscription : 13/10/2009

je dois avoir un problème d'anti-démarrage Empty
MessageSujet: Re: je dois avoir un problème d'anti-démarrage   je dois avoir un problème d'anti-démarrage EmptyLun 3 Jan - 17:43

oui je l'ai fait mais çà n'a aucune action sur l'antidémarrage.
Revenir en haut Aller en bas
gone69
Expert
Expert
gone69


Masculin
Nombre de messages : 2022
Age : 55
Localisation : Lyon
Vos autos : Safrane 2.0 litres GPL 1992/ R25 GTS manager 1987 (phase1) / R25 TS Auteuil 1989 (phase 2) GPL/ SIMCA P60 Etoile 1960
Date d'inscription : 29/03/2010

je dois avoir un problème d'anti-démarrage Empty
MessageSujet: Re: je dois avoir un problème d'anti-démarrage   je dois avoir un problème d'anti-démarrage EmptyLun 3 Jan - 18:08

hdmateis a écrit:
à priori personne n'a une autre idée.


j'ai pensé à une petite précision: lorsqu'elle a redémarré je l'ai tractée environ une centaine de mètres et ensuite j'ai eu le message: antidémarrage en action consultez la notice.
2 coups de plip et elle a fonctionné normalement pendant plusieurs jours.

puis un matin plus rien et là elle ne veut plus rien entendre.




et vraiment je ne sais plus quoi faire.

peut-être la tracter chez un électricien auto??
Sur Laguna, les anti dem sont capricieux. Je crois qu'il faut débrancher la batterie une bonne demie heure pour réinitialiser" le bordel", puis rebrancher et ensuite ça repars.
Renseigne toi auprès d'un forum pour Laguna peut-être.
Je crois qu'il suffit qu'une batterie soit un peu faiblarde pour que le système se foute en carafe, il me semble. Les anti démarrage Renault c'est l'usine à gaz par excellence affraid

Sinon, moi j'ai viré mon anti démarrage sur ma safrane 2.0 l sans soucis, j'avais un boitié gris alu planqué derrière la boite à fusible sous le volant... Mais je coris que sur certains modèle, c'est plus simple et pour d'autres c'est coton !
scratch
Revenir en haut Aller en bas
tonnerre41
Expert
Expert
tonnerre41


Masculin
Nombre de messages : 12256
Age : 57
Localisation : 41
Vos autos : tracteur diesel
Date d'inscription : 26/10/2008

je dois avoir un problème d'anti-démarrage Empty
MessageSujet: Re: je dois avoir un problème d'anti-démarrage   je dois avoir un problème d'anti-démarrage EmptyLun 3 Jan - 18:38

sur le v6 c'est integré au calculo il me semble.
je regarderai si j'ai la doc renault de l'antidemarrage
Revenir en haut Aller en bas
énix
débutant
débutant



Masculin
Nombre de messages : 152
Age : 43
Localisation : 72
Vos autos : Safrane V6 BA Baccara et 2.2SI RT, R9 TDE, R5 GTL et BMW 7.50il, M5.35i, 5.35i et 5.25d
Date d'inscription : 06/11/2008

je dois avoir un problème d'anti-démarrage Empty
MessageSujet: Re: je dois avoir un problème d'anti-démarrage   je dois avoir un problème d'anti-démarrage EmptyJeu 6 Jan - 16:00

Salut,

J'ai de temps en temps exactement ce probleme (par froid et humidité) sur ma V6 Baccara.

Ca repart en "trifouillant" les fils du branchement du calculateur. Il doit y avoir un faux contact qui se produit.
Revenir en haut Aller en bas
http://fredenix.googlepages.com/home2
kyriasis
débutant
débutant
kyriasis


Masculin
Nombre de messages : 111
Age : 66
Localisation : Chateaubriant 44110
Vos autos : Safrane v6i baccara bva.gpl
Date d'inscription : 22/06/2009

je dois avoir un problème d'anti-démarrage Empty
MessageSujet: allumage   je dois avoir un problème d'anti-démarrage EmptyDim 16 Jan - 11:25

Bonjour j'ai le même probléme avec ma saf v6ie gpl 1996 j'ai tout fait dessus les masse ne pas oublier celle qui est sur la boite , la batterie ,le fusible sous calculateur pour pompe essence,le filtre essence,le debit essence,ne pas oublier la bobine,la tete de delco,le doigt d'allumeur et j'ai toujours le même probleme,elle fonctionne pendant deux mois,et un beau matin plus rien,un petit coup de clé tout les matin et un beau jour elle repart pour 2000klm.
un avi de mécano pense pour l'instalation gpl,j'ai cherche le boitier electronique partout et que je n'ai pas trouver,donc je suis comme toi je suis dans la m;;;e,enfin je suis pas seul,elle repartira un jour!



losange
Revenir en haut Aller en bas
tonnerre41
Expert
Expert
tonnerre41


Masculin
Nombre de messages : 12256
Age : 57
Localisation : 41
Vos autos : tracteur diesel
Date d'inscription : 26/10/2008

je dois avoir un problème d'anti-démarrage Empty
MessageSujet: Re: je dois avoir un problème d'anti-démarrage   je dois avoir un problème d'anti-démarrage EmptyDim 16 Jan - 12:07

le boitier electronique? ce qui serait bien la c'est que tu donne la marque/model/ ref. car on commence a en voir en casse
Revenir en haut Aller en bas
kyriasis
débutant
débutant
kyriasis


Masculin
Nombre de messages : 111
Age : 66
Localisation : Chateaubriant 44110
Vos autos : Safrane v6i baccara bva.gpl
Date d'inscription : 22/06/2009

je dois avoir un problème d'anti-démarrage Empty
MessageSujet: Re: je dois avoir un problème d'anti-démarrage   je dois avoir un problème d'anti-démarrage EmptyDim 16 Jan - 17:08

Pas de probleme je vous donne ça demain,le boitier electronique a etait demonter et nettoyé avec du F2. Initiale Paris
Revenir en haut Aller en bas
kyriasis
débutant
débutant
kyriasis


Masculin
Nombre de messages : 111
Age : 66
Localisation : Chateaubriant 44110
Vos autos : Safrane v6i baccara bva.gpl
Date d'inscription : 22/06/2009

je dois avoir un problème d'anti-démarrage Empty
MessageSujet: Re: je dois avoir un problème d'anti-démarrage   je dois avoir un problème d'anti-démarrage EmptyMar 18 Jan - 13:50

BONJOUR Voici les ref du boitier siemens D 103718200 D HOM7700861420
7700101771
Revenir en haut Aller en bas
tonnerre41
Expert
Expert
tonnerre41


Masculin
Nombre de messages : 12256
Age : 57
Localisation : 41
Vos autos : tracteur diesel
Date d'inscription : 26/10/2008

je dois avoir un problème d'anti-démarrage Empty
MessageSujet: Re: je dois avoir un problème d'anti-démarrage   je dois avoir un problème d'anti-démarrage EmptyMar 18 Jan - 15:31

je le note , si j'en trouve un en casse je verai cela, il est situé où sur l'installation?
Revenir en haut Aller en bas
kyriasis
débutant
débutant
kyriasis


Masculin
Nombre de messages : 111
Age : 66
Localisation : Chateaubriant 44110
Vos autos : Safrane v6i baccara bva.gpl
Date d'inscription : 22/06/2009

je dois avoir un problème d'anti-démarrage Empty
MessageSujet: Re: je dois avoir un problème d'anti-démarrage   je dois avoir un problème d'anti-démarrage EmptyDim 23 Jan - 10:31

Boitier allumage coté gauche moteur dans un boitier noir,cordialement.
Revenir en haut Aller en bas
tonnerre41
Expert
Expert
tonnerre41


Masculin
Nombre de messages : 12256
Age : 57
Localisation : 41
Vos autos : tracteur diesel
Date d'inscription : 26/10/2008

je dois avoir un problème d'anti-démarrage Empty
MessageSujet: Re: je dois avoir un problème d'anti-démarrage   je dois avoir un problème d'anti-démarrage EmptyDim 23 Jan - 10:46

ok vu/ noter
Revenir en haut Aller en bas
Contenu sponsorisé





je dois avoir un problème d'anti-démarrage Empty
MessageSujet: Re: je dois avoir un problème d'anti-démarrage   je dois avoir un problème d'anti-démarrage Empty

Revenir en haut Aller en bas
 
je dois avoir un problème d'anti-démarrage
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme de demarrage
» Probleme de demarrage
» probleme de demarrage
» Probleme demarrage
» probleme de demarrage 2.5l BVA

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum R25-Safrane :: En détail : La Renault Safrane :: La mécanique-
Sauter vers: