Forum R25-Safrane
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Forum R25-Safrane

Forum regroupant les passionnés de la Renault 25 & Safrane
 
PortailPortail  AccueilAccueil  Dernières imagesDernières images  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment :
Elden Ring Shadow Of The Erdtree édition ...
Voir le deal

 

 probleme ordi de bord (resolu)

Aller en bas 
+5
david57
GIBBS
Mike
tonnerre41
jess029
9 participants
Aller à la page : 1, 2  Suivant
AuteurMessage
jess029
connaisseur
connaisseur
jess029


Masculin
Nombre de messages : 559
Age : 38
Localisation : saone et loire
Vos autos : ancien vel satis 3.5 v6bva initiale safrane 2.5 rxt bva
Date d'inscription : 13/01/2008

probleme ordi de bord (resolu) Empty
MessageSujet: probleme ordi de bord (resolu)   probleme ordi de bord (resolu) EmptyMer 17 Juin - 8:02

salut a tous
voila quand je mais le conctat la madame me dit que l andi demarage est en route est qui impossible de demarer elle m anonce aussi niveau d huile,fonctionemenent anormal,est meme pression des pneus par contre juste avant quelle m annonce ca fait un grissillement au niveaux de l hp de l ordinateur de bord.
elle demarre nickel est quand je fait reperter l ordi moteur tournant y a plus aucun defaut
j ai changer la batterie elle est neuve
j ai verifier mais deux tresse de masse celle de la batterie est celle coter distribution est ce qu il y en a d autre?
merci d avance pour vos reponce est votre aide


Dernière édition par jess029 le Lun 29 Juin - 18:20, édité 1 fois
Revenir en haut Aller en bas
tonnerre41
Expert
Expert
tonnerre41


Masculin
Nombre de messages : 12256
Age : 57
Localisation : 41
Vos autos : tracteur diesel
Date d'inscription : 26/10/2008

probleme ordi de bord (resolu) Empty
MessageSujet: Re: probleme ordi de bord (resolu)   probleme ordi de bord (resolu) EmptyMer 17 Juin - 8:13

pression des pneus?? confused tu parle d'une safrane là?tu aurais pas de l'eau sous ton siege?
Revenir en haut Aller en bas
Mike
Expert
Expert



Masculin
Nombre de messages : 6658
Vos autos : Safrane 2.2 dt
Date d'inscription : 08/05/2006

probleme ordi de bord (resolu) Empty
MessageSujet: Re: probleme ordi de bord (resolu)   probleme ordi de bord (resolu) EmptyMer 17 Juin - 10:21

+1 avec tonnerre41 mauvais contact lors du test a la mise sous contact a la clé

A+
Mike
Revenir en haut Aller en bas
GIBBS
Expert
Expert
GIBBS


Masculin
Nombre de messages : 4505
Age : 49
Localisation : Tornade-land
Vos autos : SAFRANE 2L RXE 97 initialisée
Date d'inscription : 03/05/2007

probleme ordi de bord (resolu) Empty
MessageSujet: Re: probleme ordi de bord (resolu)   probleme ordi de bord (resolu) EmptyMer 17 Juin - 11:02

+1 !
Revenir en haut Aller en bas
jess029
connaisseur
connaisseur
jess029


Masculin
Nombre de messages : 559
Age : 38
Localisation : saone et loire
Vos autos : ancien vel satis 3.5 v6bva initiale safrane 2.5 rxt bva
Date d'inscription : 13/01/2008

probleme ordi de bord (resolu) Empty
MessageSujet: Re: probleme ordi de bord (resolu)   probleme ordi de bord (resolu) EmptyMer 17 Juin - 11:07

je vais regarder sous le siege je vous jure pour la pression des pneus je l ai bien entendu est d ailleur ca me parait bizzare
Revenir en haut Aller en bas
GIBBS
Expert
Expert
GIBBS


Masculin
Nombre de messages : 4505
Age : 49
Localisation : Tornade-land
Vos autos : SAFRANE 2L RXE 97 initialisée
Date d'inscription : 03/05/2007

probleme ordi de bord (resolu) Empty
MessageSujet: Re: probleme ordi de bord (resolu)   probleme ordi de bord (resolu) EmptyMer 17 Juin - 11:09

jess029 a écrit:
je vais regarder sous le siege je vous jure pour la pression des pneus je l ai bien entendu est d ailleur ca me parait bizzare
Il y a bien un voyant en attente au combiné d'instruments mais aucun système dédié . Tu l'as achetée à un bricoleur peut-être ?
Revenir en haut Aller en bas
jess029
connaisseur
connaisseur
jess029


Masculin
Nombre de messages : 559
Age : 38
Localisation : saone et loire
Vos autos : ancien vel satis 3.5 v6bva initiale safrane 2.5 rxt bva
Date d'inscription : 13/01/2008

probleme ordi de bord (resolu) Empty
MessageSujet: Re: probleme ordi de bord (resolu)   probleme ordi de bord (resolu) EmptyMer 17 Juin - 11:51

bah ecoute non du tout aucun cablage na ete bidouiller je viens de regarder sous le siege je n ai rien vue de speciale pourrait tu me dire ou chercher je commence a secher la
Revenir en haut Aller en bas
david57
Expert
Expert
david57


Masculin
Nombre de messages : 7726
Age : 47
Localisation : sarreguemines
Vos autos : Clio williams+R11 turbo+R21 turbo+ saf 2.5 20v
Date d'inscription : 25/01/2009

probleme ordi de bord (resolu) Empty
MessageSujet: Re: probleme ordi de bord (resolu)   probleme ordi de bord (resolu) EmptyMer 17 Juin - 12:22

salut
j'aurai pense aussi a l'humidite sous le siege mais bon si tu as verifie et qu'il n'y a rien je cale la....
elle te l'a fait q'une fois?
Revenir en haut Aller en bas
GIBBS
Expert
Expert
GIBBS


Masculin
Nombre de messages : 4505
Age : 49
Localisation : Tornade-land
Vos autos : SAFRANE 2L RXE 97 initialisée
Date d'inscription : 03/05/2007

probleme ordi de bord (resolu) Empty
MessageSujet: Re: probleme ordi de bord (resolu)   probleme ordi de bord (resolu) EmptyMer 17 Juin - 12:36

Le boitier défil (tout noir, plutôt carré) . Débranche le et inspecte le connecteur côté faisceau et côté boitier .
Sinon, mauvaise qualité du plus après contact ; voir les relais et le neiman .
Revenir en haut Aller en bas
jess029
connaisseur
connaisseur
jess029


Masculin
Nombre de messages : 559
Age : 38
Localisation : saone et loire
Vos autos : ancien vel satis 3.5 v6bva initiale safrane 2.5 rxt bva
Date d'inscription : 13/01/2008

probleme ordi de bord (resolu) Empty
MessageSujet: i   probleme ordi de bord (resolu) EmptyMer 17 Juin - 12:38

est non malheuresement elle me le fait tout le temp ok merci gibbs je vais regarder ca
Revenir en haut Aller en bas
bubulle38
Expert
Expert
bubulle38


Nombre de messages : 2531
Age : 54
Localisation : grenoble
Vos autos : clio 1litre4 elle , safrane 2litres5 dt explosée
Date d'inscription : 31/12/2006

probleme ordi de bord (resolu) Empty
MessageSujet: Re: probleme ordi de bord (resolu)   probleme ordi de bord (resolu) EmptyMer 17 Juin - 12:55

sinon essai avec un autre boitier,desfois celui commence a derailler....
Revenir en haut Aller en bas
tonnerre41
Expert
Expert
tonnerre41


Masculin
Nombre de messages : 12256
Age : 57
Localisation : 41
Vos autos : tracteur diesel
Date d'inscription : 26/10/2008

probleme ordi de bord (resolu) Empty
MessageSujet: Re: probleme ordi de bord (resolu)   probleme ordi de bord (resolu) EmptyMer 17 Juin - 13:00

si tu souhaite un boitier defil j'en ai un!
Revenir en haut Aller en bas
jess029
connaisseur
connaisseur
jess029


Masculin
Nombre de messages : 559
Age : 38
Localisation : saone et loire
Vos autos : ancien vel satis 3.5 v6bva initiale safrane 2.5 rxt bva
Date d'inscription : 13/01/2008

probleme ordi de bord (resolu) Empty
MessageSujet: Re: probleme ordi de bord (resolu)   probleme ordi de bord (resolu) EmptyMer 17 Juin - 17:12

voila j ai debrancher le boitier est passer un coup de nettoyant contact est c est toujour pareil j ai remarquer que ci je demare tout de suite elle me n enonce pas tout les defaut par contre une autre chose louche c est quand je demare on entend le demareur dans l hp de lordi de bord sous forme de son electrique.
Revenir en haut Aller en bas
jess029
connaisseur
connaisseur
jess029


Masculin
Nombre de messages : 559
Age : 38
Localisation : saone et loire
Vos autos : ancien vel satis 3.5 v6bva initiale safrane 2.5 rxt bva
Date d'inscription : 13/01/2008

probleme ordi de bord (resolu) Empty
MessageSujet: Re: probleme ordi de bord (resolu)   probleme ordi de bord (resolu) EmptyMer 17 Juin - 17:14

tonnerre41 a écrit:
si tu souhaite un boitier defil j'en ai un!
ecoute tonnerre41 je suis interesser en esperant que c est ca donne moi ton prix en mp
Revenir en haut Aller en bas
GIBBS
Expert
Expert
GIBBS


Masculin
Nombre de messages : 4505
Age : 49
Localisation : Tornade-land
Vos autos : SAFRANE 2L RXE 97 initialisée
Date d'inscription : 03/05/2007

probleme ordi de bord (resolu) Empty
MessageSujet: Re: probleme ordi de bord (resolu)   probleme ordi de bord (resolu) EmptyMer 17 Juin - 17:14

Court-circuit donc . Vérifie ta boite à fusibles/relais habitacles . Cherche des traces d'humidité .
Revenir en haut Aller en bas
jess029
connaisseur
connaisseur
jess029


Masculin
Nombre de messages : 559
Age : 38
Localisation : saone et loire
Vos autos : ancien vel satis 3.5 v6bva initiale safrane 2.5 rxt bva
Date d'inscription : 13/01/2008

probleme ordi de bord (resolu) Empty
MessageSujet: Re: probleme ordi de bord (resolu)   probleme ordi de bord (resolu) EmptyMer 17 Juin - 17:19

merci gibbs thumleft
je vais regarder une deuxieme fois par contre ma femme ma fait rappeler que deux fois elle na pas reussi a demarer est en assistant elle a redemarer par contre gibbs c est tu quel relais regarder car je n ai pas ma rt je l ai oublier chez ma parent Boulet
Revenir en haut Aller en bas
tonnerre41
Expert
Expert
tonnerre41


Masculin
Nombre de messages : 12256
Age : 57
Localisation : 41
Vos autos : tracteur diesel
Date d'inscription : 26/10/2008

probleme ordi de bord (resolu) Empty
MessageSujet: Re: probleme ordi de bord (resolu)   probleme ordi de bord (resolu) EmptyMer 17 Juin - 17:56

probleme ordi de bord (resolu) Ph2a-FyL.t probleme ordi de bord (resolu) Ph2b-GyL.t probleme ordi de bord (resolu) Ph2c-HyL.t
voila les fusible et relais GIBBS a toi de jouer!
pour le boitier defil je t'envois un MP.
Revenir en haut Aller en bas
jess029
connaisseur
connaisseur
jess029


Masculin
Nombre de messages : 559
Age : 38
Localisation : saone et loire
Vos autos : ancien vel satis 3.5 v6bva initiale safrane 2.5 rxt bva
Date d'inscription : 13/01/2008

probleme ordi de bord (resolu) Empty
MessageSujet: Re: probleme ordi de bord (resolu)   probleme ordi de bord (resolu) EmptyMer 17 Juin - 18:45

merci tonnerre je test les relais vraiment cool de ta part pour les shema thumleft
Revenir en haut Aller en bas
tonnerre41
Expert
Expert
tonnerre41


Masculin
Nombre de messages : 12256
Age : 57
Localisation : 41
Vos autos : tracteur diesel
Date d'inscription : 26/10/2008

probleme ordi de bord (resolu) Empty
MessageSujet: Re: probleme ordi de bord (resolu)   probleme ordi de bord (resolu) EmptyMer 17 Juin - 19:03

c'est l'forum sa! thumleft
Revenir en haut Aller en bas
jess029
connaisseur
connaisseur
jess029


Masculin
Nombre de messages : 559
Age : 38
Localisation : saone et loire
Vos autos : ancien vel satis 3.5 v6bva initiale safrane 2.5 rxt bva
Date d'inscription : 13/01/2008

probleme ordi de bord (resolu) Empty
MessageSujet: Re: probleme ordi de bord (resolu)   probleme ordi de bord (resolu) EmptyMer 17 Juin - 19:09

je viens de tester les relais de distribution alimentation apres contact est il sont bon
y a t il une tresse de masse sur la boite auto
Revenir en haut Aller en bas
yoann
connaisseur
connaisseur
yoann


Masculin
Nombre de messages : 406
Age : 42
Localisation : nice
Vos autos : Laguna 2 Ph1 V6 Initiale, Safrane v6i Dedicace (VENDU); Escort 1.6i 90cv Gt; Orion 1.8D 60cv Ghia
Date d'inscription : 25/04/2008

probleme ordi de bord (resolu) Empty
MessageSujet: Re: probleme ordi de bord (resolu)   probleme ordi de bord (resolu) EmptyMer 17 Juin - 19:58

ces peu etre une safrane hantee???
Revenir en haut Aller en bas
Maitre Fayo
Expert
Expert
Maitre Fayo


Masculin
Nombre de messages : 10775
Age : 37
Localisation : Lorraine
Vos autos : Renault 25 Turbo-DX 1992/Renault 25 GTS 1985
Date d'inscription : 27/08/2008

probleme ordi de bord (resolu) Empty
MessageSujet: Re: probleme ordi de bord (resolu)   probleme ordi de bord (resolu) EmptyMer 17 Juin - 20:05

il y a du vaudou partout les gars, que des voitures ensorcelées depuis ce matin!! c'est plus possible!!!!........................ 4542 je me barres pour de bon................... probleme ordi de bord (resolu) 413638 :3654:
Revenir en haut Aller en bas
yoann
connaisseur
connaisseur
yoann


Masculin
Nombre de messages : 406
Age : 42
Localisation : nice
Vos autos : Laguna 2 Ph1 V6 Initiale, Safrane v6i Dedicace (VENDU); Escort 1.6i 90cv Gt; Orion 1.8D 60cv Ghia
Date d'inscription : 25/04/2008

probleme ordi de bord (resolu) Empty
MessageSujet: Re: probleme ordi de bord (resolu)   probleme ordi de bord (resolu) EmptyMer 17 Juin - 20:13

affraid
Revenir en haut Aller en bas
GIBBS
Expert
Expert
GIBBS


Masculin
Nombre de messages : 4505
Age : 49
Localisation : Tornade-land
Vos autos : SAFRANE 2L RXE 97 initialisée
Date d'inscription : 03/05/2007

probleme ordi de bord (resolu) Empty
MessageSujet: Re: probleme ordi de bord (resolu)   probleme ordi de bord (resolu) EmptyMer 17 Juin - 20:14

Tresses de masse sur boite et sur bloc moteur, à vérifier toutes les deux, ainsi que leurs encrage Wink
Revenir en haut Aller en bas
tonnerre41
Expert
Expert
tonnerre41


Masculin
Nombre de messages : 12256
Age : 57
Localisation : 41
Vos autos : tracteur diesel
Date d'inscription : 26/10/2008

probleme ordi de bord (resolu) Empty
MessageSujet: Re: probleme ordi de bord (resolu)   probleme ordi de bord (resolu) EmptyJeu 18 Juin - 6:56

question con qd tu a changé ta batterie tu aurais pas fait des etincelles?
rien oublié?
j'attends ta rerponse a mon MP.
Revenir en haut Aller en bas
Contenu sponsorisé





probleme ordi de bord (resolu) Empty
MessageSujet: Re: probleme ordi de bord (resolu)   probleme ordi de bord (resolu) Empty

Revenir en haut Aller en bas
 
probleme ordi de bord (resolu)
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Problème éclairage ordi de bord
» Probleme Phares (ordi de Bord) mais Pas de Problemes
» ordi de bord safrane 2.2 dt rxe phase 2!!!
» ordi de bord
» ordi de bord r25 txi

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum R25-Safrane :: En détail : La Renault Safrane :: La mécanique-
Sauter vers: