Forum R25-Safrane
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Forum R25-Safrane

Forum regroupant les passionnés de la Renault 25 & Safrane
 
PortailPortail  AccueilAccueil  Dernières imagesDernières images  S'enregistrerS'enregistrer  Connexion  
Le deal à ne pas rater :
Table de cuisson induction – SAUTER – 3 zones
299.99 €
Voir le deal

 

 Problème démarrage à froid sur TurboD

Aller en bas 
4 participants
AuteurMessage
ToroRosso
débutant
débutant



Masculin
Nombre de messages : 32
Age : 34
Localisation : pas-de-calais
Vos autos : 406 hdi
Date d'inscription : 02/07/2008

Problème démarrage à froid sur TurboD Empty
MessageSujet: Problème démarrage à froid sur TurboD   Problème démarrage à froid sur TurboD EmptyDim 28 Sep - 12:58

bonjour à tous,
je possède une turbod qui a un souci de démarrage à froid depuis peu
le problème est enfaite apparu le jour où j'ai voulu changer mais nez d'injecteurs d'origine "dn osd 264" taré à 130 bars par des "dn osd 306" taré à 150b comme les injecteurs à vissé sur le j8s
j'ai essayer de régler le ralenti accélérer, j'ai aussi changer les 4 bougies par des beru car il y en a une qui a claquer le lendemain après avoir changer les nez mais pas encore tarer
j'ai donc fait tarer les injecteurs à 150b car il était encore tarer à 130b puis il avait aussi 270000km, donc plus vraiment à 130 non plus
le lendemain j'essaye de démarrer mais rein n'a changer elle tousse encore
je pensai donc que les nez "dn osd 306" n'était pas compatible avec mon moteur, j'ai donc remis les "dn osd 264" puis refait tarer à 130b comme d'origine mais le problème persiste
tous les filtres sont neuf, le boitier de préchauffage, la batterie, injecteurs retarer
je précise que si je fait 2 préchauffage elle démarre nikel
j'ai même essayer de pomper sur la pompe d'amorçage avant de démarrer, mais si je ne fait qu'un seul préchauffage elle tousse toujours
je suis dépasser scratch
est ce que quelqu'un aurai une idée svp?

merci beaucoup
Revenir en haut Aller en bas
bernard
Expert
Expert



Masculin
Nombre de messages : 3255
Age : 108
Vos autos : laguna2 et clio2
Date d'inscription : 07/07/2005

Problème démarrage à froid sur TurboD Empty
MessageSujet: Re: Problème démarrage à froid sur TurboD   Problème démarrage à froid sur TurboD EmptyDim 28 Sep - 13:06

salut
question bête, ta pas un problème de compressions ;
Revenir en haut Aller en bas
ToroRosso
débutant
débutant



Masculin
Nombre de messages : 32
Age : 34
Localisation : pas-de-calais
Vos autos : 406 hdi
Date d'inscription : 02/07/2008

Problème démarrage à froid sur TurboD Empty
MessageSujet: Re: Problème démarrage à froid sur TurboD   Problème démarrage à froid sur TurboD EmptyDim 28 Sep - 13:18

salut,
non je ne pense pas, elle ne bouffe pas d'huile
et elle marche encore bien niveau puissance je trouve
et puis sa la fait du jour au lendemain en touchant au injecteurs
Revenir en haut Aller en bas
Invité
Invité




Problème démarrage à froid sur TurboD Empty
MessageSujet: Re: Problème démarrage à froid sur TurboD   Problème démarrage à froid sur TurboD EmptyDim 28 Sep - 14:03

Regarde si tu as pas de fuite de carburant externe ou une prise d'air qui vient mettre son brin verifie sur tes injecteur si méme tarés ne gouttent pas ou ne fuit (buse,porte injecteur etc)....






thumright
Revenir en haut Aller en bas
taz40
Expert
Expert
taz40


Masculin
Nombre de messages : 7726
Age : 53
Localisation : dax
Vos autos : renault 25 turbodiesel 89+renault 25 gtd 89
Date d'inscription : 06/07/2008

Problème démarrage à froid sur TurboD Empty
MessageSujet: Re: Problème démarrage à froid sur TurboD   Problème démarrage à froid sur TurboD EmptyLun 29 Sep - 17:15

bonjour
ton boitier de prechauffage n'aurait pas pris une "claque " par hasard?
Revenir en haut Aller en bas
ToroRosso
débutant
débutant



Masculin
Nombre de messages : 32
Age : 34
Localisation : pas-de-calais
Vos autos : 406 hdi
Date d'inscription : 02/07/2008

Problème démarrage à froid sur TurboD Empty
MessageSujet: Re: Problème démarrage à froid sur TurboD   Problème démarrage à froid sur TurboD EmptyJeu 2 Oct - 16:12

salut,
non j'ai tester le boitier il fonctionne bien
Revenir en haut Aller en bas
Mike
Expert
Expert



Masculin
Nombre de messages : 6658
Vos autos : Safrane 2.2 dt
Date d'inscription : 08/05/2006

Problème démarrage à froid sur TurboD Empty
MessageSujet: Re: Problème démarrage à froid sur TurboD   Problème démarrage à froid sur TurboD EmptyJeu 2 Oct - 18:36

ben dis donc mon ami, tu cherche le mal ou il n'est pas, n'accuse pas les injecteurs surtout comme tu le precises , lorsque tu prechauffes 2 fois, elle demarre nikel.
donc il est à deduire que ton prechauffage ne fonctionne pas correctement.

or il faut savoir que les prechauffages actuels sont tributaires d'une sonde pour la durée et la puissance du prechauffage.

c'est soit une sonde de T° d'air ou T° du LDR suivant le boitier prechauffage.

si cette sonde est deffectueuse, le temps du prechauffage de puissance est trop court et le post chauffage ne fonctionne pas.

regarde de ce coté.

A+
Mike
Revenir en haut Aller en bas
Contenu sponsorisé





Problème démarrage à froid sur TurboD Empty
MessageSujet: Re: Problème démarrage à froid sur TurboD   Problème démarrage à froid sur TurboD Empty

Revenir en haut Aller en bas
 
Problème démarrage à froid sur TurboD
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme de demarrage sur turbod phaseII
» Probleme demarrage a froid
» probleme demarrage a froid 2L2 D
» Probleme de demarrage a froid
» Problème démarrage à froid

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum R25-Safrane :: En détail : La Renault 25 :: La mécanique-
Sauter vers: