Forum R25-Safrane

Forum regroupant les passionnés de la Renault 25 & Safrane
 
PortailPortail  FAQFAQ  AccueilAccueil  MembresMembres  S'enregistrerS'enregistrer  GroupesGroupes  Connexion  CalendrierCalendrier  

Partagez | 
 

 [RESOLU] - Fin d'accélération à 4000t?

Aller en bas 
AuteurMessage
seb33470
débutant
débutant


Nombre de messages : 89
Age : 45
Localisation : Arcachon
Vos autos : Safrane II 2.0 16V 1999
Date d'inscription : 14/02/2018

MessageSujet: [RESOLU] - Fin d'accélération à 4000t?   Lun 19 Fév - 20:57

Bonjour,

Ayant acheté ma safrane il y a peu, et vu qu'elle n'a pas tourné plusieurs mois, j'y vais par étape pour la décrasser.

Ce jour, j'ai testé la voie d'accélération d'entrée d'autoroute après 15 minutes de départementales.

Direct en 3ème, je pousse. Elle monte bien et à 4000 t, fin de l'accélération, elle bloque. 4ème idem.

En sortant d'autoroute, je teste la Seconde, 5000t sans soucis.

En repartant 2 heures après, même test, mais en poussant d'abord en 2nde avant de pousser la 3ème et 4ème et là, pas de blocage dans l'accélération.

J'avais déjà eu cette impression qu'elle stoppait en 3ème (mais je n'avais pas fait plus attention que ça la semaine dernière, je testai plutôt la tenue de route).

Ca peut venir de quoi (je retesterai demain sans monter d'abord dans les tours en 2nde) ?

en sachant que:
- Bougies, filtres (air, essence et huile) neufs
- Passage E85 semaine dernière (75% E85/25% SP98).
- Aucune fumée

L'impression est qu'elle s'étouffe pour pas monter plus haut dans les tours (comme une voiture pas chaude que l'on veut pousser au démarrage et que mémère pas d'accord)


Dernière édition par seb33470 le Jeu 1 Mar - 17:17, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sétubal
Expert
Expert
avatar

Nombre de messages : 2922
Age : 76
Localisation : fontainebleau
Vos autos : safrane 2.2 si rt ......Safrane 3.0 V6 Baccara bva
Date d'inscription : 10/06/2011

MessageSujet: Re: [RESOLU] - Fin d'accélération à 4000t?   Lun 19 Fév - 23:36

C'est une BVA ou manuelle ? l'échappement a une odeur particulière moteur chaud ? peut-être le catalyseur qui se désagrège et qui freine l'échappement et étouffe le moteur.....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seb33470
débutant
débutant


Nombre de messages : 89
Age : 45
Localisation : Arcachon
Vos autos : Safrane II 2.0 16V 1999
Date d'inscription : 14/02/2018

MessageSujet: Re: [RESOLU] - Fin d'accélération à 4000t?   Mar 20 Fév - 6:57

ah oui, une boite manuelle.
Non, plus d'odeur à chaud (il y en avait au début, en SP98, une odeur de gaz)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sombre
amateur
amateur


Masculin
Nombre de messages : 224
Age : 60
Localisation : Doubs 25
Vos autos : Safrane RXT 2,5(gpl)+ twingo essence + Laguna III 2 litres éthanol
Date d'inscription : 13/08/2008

MessageSujet: Re: [RESOLU] - Fin d'accélération à 4000t?   Mar 20 Fév - 14:01

Salut,

Les voyants injection et service s'allument-ils?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seb33470
débutant
débutant


Nombre de messages : 89
Age : 45
Localisation : Arcachon
Vos autos : Safrane II 2.0 16V 1999
Date d'inscription : 14/02/2018

MessageSujet: Re: [RESOLU] - Fin d'accélération à 4000t?   Mar 20 Fév - 15:29

Non, aucun voyant ne s'allume. aucune autre indication que l'arrêt de la montée des tours (pas de bruits, de fumée, de tremblement). Comme si elle s'étouffait ou que le carburant était limité en quantité (filtre purflux neuf pourtant)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
saf71
Modérateur
Modérateur
avatar

Masculin
Nombre de messages : 2347
Age : 27
Localisation : marmagne 71
Vos autos : SAFRANE - R25
Date d'inscription : 26/07/2016

MessageSujet: Re: [RESOLU] - Fin d'accélération à 4000t?   Mar 20 Fév - 15:40

C'est depuis que tu est passer au E85 ?

_________________
MODÉRATEUR DU FORUM
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
flecky
amateur
amateur


Masculin
Nombre de messages : 327
Age : 36
Localisation : Champigny sur Marne
Vos autos : Renault Safrane 2.5 20v RXT
Date d'inscription : 27/10/2014

MessageSujet: Re: [RESOLU] - Fin d'accélération à 4000t?   Mar 20 Fév - 16:15

Catalyseur bouché.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
seb33470
débutant
débutant


Nombre de messages : 89
Age : 45
Localisation : Arcachon
Vos autos : Safrane II 2.0 16V 1999
Date d'inscription : 14/02/2018

MessageSujet: Re: [RESOLU] - Fin d'accélération à 4000t?   Mar 20 Fév - 19:18

non Saf71.

Testé ce jour : montée max 3-4-5 : 4000t ça bloque.
4ème à 4000, passage 3ème : 5000t sans soucis.

Je vais demander à mon garagiste de regarder le catalyseur quand il changera le démarreur et la sonde Lambda.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sétubal
Expert
Expert
avatar

Nombre de messages : 2922
Age : 76
Localisation : fontainebleau
Vos autos : safrane 2.2 si rt ......Safrane 3.0 V6 Baccara bva
Date d'inscription : 10/06/2011

MessageSujet: Re: [RESOLU] - Fin d'accélération à 4000t?   Mer 21 Fév - 0:00

Oui je l'avais évoqué, catalyseur bouché, ça m'avait fait ça sur mon Ex-2.2 SI .....ça s'étouffait graduellement jusqu' à jour où j'étais à 60 km/h à fond dans une montée sur la RN 6 .....

Avec l'ancien gérant de Speedauto de Fontainebleau, on a démonté le catalyseur, tout cassé ce qu'il y avait dedans , tout vidé et passé à l'air comprimé et la voiture a retrouvé sa pêche !!

Faut compter 1h30 de boulot maxi .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seb33470
débutant
débutant


Nombre de messages : 89
Age : 45
Localisation : Arcachon
Vos autos : Safrane II 2.0 16V 1999
Date d'inscription : 14/02/2018

MessageSujet: Re: [RESOLU] - Fin d'accélération à 4000t?   Mer 21 Fév - 17:14

Tu m'as porté la poisse :214:
En rentrant du boulot, à un moment donné, perte complète de puissance, impossible d'accélérer au delà des 2000t.

Heureusement, en éteignant et relançant la voiture, c'est revenu (bon j'ai pas pris l'autoroute au cas où^^).

Merde, ça va devenir plus urgent que prévu par le banquier...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rs01
amateur
amateur
avatar

Masculin
Nombre de messages : 343
Age : 26
Localisation : Dieppe (76)
Vos autos : Renault Safrane ph2 2.5 20v, R19 16s, R4 F6
Date d'inscription : 02/11/2009

MessageSujet: Re: [RESOLU] - Fin d'accélération à 4000t?   Mer 21 Fév - 18:15

J'ai eu le cas aussi d'un catalyseur bouché sur un 2.0 16v : perte totale de puissance, impossible de monter dans les tours...

Par contre ça faisait depuis longtemps auparavant un vrai bruit de casserole, est-ce que tu entends un bruit suspect venant de la ligne d'échappement ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seb33470
débutant
débutant


Nombre de messages : 89
Age : 45
Localisation : Arcachon
Vos autos : Safrane II 2.0 16V 1999
Date d'inscription : 14/02/2018

MessageSujet: Re: [RESOLU] - Fin d'accélération à 4000t?   Mer 21 Fév - 18:21

Non, aucun bruit, aucune fumée
Maintenant, niveau bruit, je sors d'une super 5 five 4 vitesses.... alors la safrane, parfois j'ai l'impression qu'elle n'est pas allumée Laughing

Vais passer à la case $$, tant pis. Heureusement que j'ai la lambda et le démarreur de prévus dans les prochains jours. vais faire d'une pierre 2 coups et demander une ristourne.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seb33470
débutant
débutant


Nombre de messages : 89
Age : 45
Localisation : Arcachon
Vos autos : Safrane II 2.0 16V 1999
Date d'inscription : 14/02/2018

MessageSujet: Re: [RESOLU] - Fin d'accélération à 4000t?   Jeu 22 Fév - 8:16

Bon on verra, rdv jeudi prochain pour les réparations. J'espère que je vais pas trop galérer (obligé d'éteindre et rallumer la titine 2 fois sur un parcours de 25km...).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yannick david
Expert
Expert
avatar

Masculin
Nombre de messages : 6598
Age : 31
Localisation : cantal
Vos autos : safrane 2.2dT pack 07/99 + R19 ph2 1.9dT RT 03/95+ R19 16S 3P ph2 06/92+R19 storia 1.9dT 11/94
Date d'inscription : 22/10/2011

MessageSujet: Re: [RESOLU] - Fin d'accélération à 4000t?   Jeu 22 Fév - 8:31

si il te faut l'éteindre pour récuperer un peu de puissance,ça n'a rien a voir avec le catalyseur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seb33470
débutant
débutant


Nombre de messages : 89
Age : 45
Localisation : Arcachon
Vos autos : Safrane II 2.0 16V 1999
Date d'inscription : 14/02/2018

MessageSujet: Re: [RESOLU] - Fin d'accélération à 4000t?   Jeu 22 Fév - 8:54

depuis hier soir, la perte est quasi complète après 15' de roulage. j'éteins et je rallume et c'est reparti (sans grosse puissance) pour 10'.

Le E85 qui a déréglé le bignou? (j'ai fait 300km avec le E85, en sachant qu'il restait 20l de 98 et j'ai ajouté 60l de E85).

Filtre essence neuf, mais comme elle n'a pas roulé pendant +6mois, peut-être que le filtre est encrassé suite au E85? (c'est un purflux, donc non translucide pour observer son état)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seb33470
débutant
débutant


Nombre de messages : 89
Age : 45
Localisation : Arcachon
Vos autos : Safrane II 2.0 16V 1999
Date d'inscription : 14/02/2018

MessageSujet: Re: [RESOLU] - Fin d'accélération à 4000t?   Jeu 22 Fév - 9:06

Je viens de regarder les factures de l'ancien proprio. Echappement changé il y a moins 15'000km (noté échappement, donc je ne sais pas si le cata est inclus dedans)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
saf71
Modérateur
Modérateur
avatar

Masculin
Nombre de messages : 2347
Age : 27
Localisation : marmagne 71
Vos autos : SAFRANE - R25
Date d'inscription : 26/07/2016

MessageSujet: Re: [RESOLU] - Fin d'accélération à 4000t?   Jeu 22 Fév - 9:57

Penche toi sur le filtre alors change le

Pour 12 euros tu risque rien


_________________
MODÉRATEUR DU FORUM
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
seb33470
débutant
débutant


Nombre de messages : 89
Age : 45
Localisation : Arcachon
Vos autos : Safrane II 2.0 16V 1999
Date d'inscription : 14/02/2018

MessageSujet: Re: [RESOLU] - Fin d'accélération à 4000t?   Ven 23 Fév - 12:51

Bon apparemment c'était bien le filtre (à valider avec un usage plus long que 30km).

Des paillettes noires dans l'ancien^^ en 300km, ça décape très bien l'E85 cheers
200€ d'économisé (catalitique)

Vais m'en prendre 1 de réserve, car je n'ai fait que 300km avec le nouveau (et passage E85), je doute que le réservoir soit complètement nickel
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sombre
amateur
amateur


Masculin
Nombre de messages : 224
Age : 60
Localisation : Doubs 25
Vos autos : Safrane RXT 2,5(gpl)+ twingo essence + Laguna III 2 litres éthanol
Date d'inscription : 13/08/2008

MessageSujet: Re: [RESOLU] - Fin d'accélération à 4000t?   Ven 23 Fév - 13:03

Eh bien c'est kool !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seb33470
débutant
débutant


Nombre de messages : 89
Age : 45
Localisation : Arcachon
Vos autos : Safrane II 2.0 16V 1999
Date d'inscription : 14/02/2018

MessageSujet: Re: [RESOLU] - Fin d'accélération à 4000t?   Ven 23 Fév - 16:59

Raaaaa je déteste les fausses bonnes nouvelles... Surtout quand la perte de puissance se fait en doublant avec des voitures au cul.

Bon bin case catalyseur donc.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JG45
amateur
amateur
avatar

Masculin
Nombre de messages : 302
Age : 49
Localisation : Berry/Indre
Vos autos : Laguna 1.8 16 S, Saviem SG2 essence, et de nouveau Safrane
Date d'inscription : 29/10/2005

MessageSujet: Re: [RESOLU] - Fin d'accélération à 4000t?   Ven 23 Fév - 21:16

Ah, pas glop.....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seb33470
débutant
débutant


Nombre de messages : 89
Age : 45
Localisation : Arcachon
Vos autos : Safrane II 2.0 16V 1999
Date d'inscription : 14/02/2018

MessageSujet: Re: [RESOLU] - Fin d'accélération à 4000t?   Jeu 1 Mar - 16:55

Changements catalyseur + sonde fais.

Apparemment ça venait de là (45' de bouchon + autoroute sans soucis).

20l de 98 + 60l E85 et on verra à la fin du plein si pas de retour du problème
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
saf71
Modérateur
Modérateur
avatar

Masculin
Nombre de messages : 2347
Age : 27
Localisation : marmagne 71
Vos autos : SAFRANE - R25
Date d'inscription : 26/07/2016

MessageSujet: Re: [RESOLU] - Fin d'accélération à 4000t?   Jeu 1 Mar - 17:16

Le sujet est résolu ?

_________________
MODÉRATEUR DU FORUM
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
seb33470
débutant
débutant


Nombre de messages : 89
Age : 45
Localisation : Arcachon
Vos autos : Safrane II 2.0 16V 1999
Date d'inscription : 14/02/2018

MessageSujet: Re: [RESOLU] - Fin d'accélération à 4000t?   Jeu 1 Mar - 17:17

Yep, je viens de modifier le titre du topic
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
saf71
Modérateur
Modérateur
avatar

Masculin
Nombre de messages : 2347
Age : 27
Localisation : marmagne 71
Vos autos : SAFRANE - R25
Date d'inscription : 26/07/2016

MessageSujet: Re: [RESOLU] - Fin d'accélération à 4000t?   Jeu 1 Mar - 17:22

c'est parfait merci !

c'est mieux pour les autres membres aussi de voir les sujets résolu

_________________
MODÉRATEUR DU FORUM
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Contenu sponsorisé




MessageSujet: Re: [RESOLU] - Fin d'accélération à 4000t?   

Revenir en haut Aller en bas
 
[RESOLU] - Fin d'accélération à 4000t?
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum R25-Safrane :: En détail : La Renault Safrane :: La mécanique-
Sauter vers: