Forum R25-Safrane

Forum regroupant les passionnés de la Renault 25 & Safrane
 
PortailPortail  FAQFAQ  AccueilAccueil  MembresMembres  S'enregistrerS'enregistrer  GroupesGroupes  Connexion  CalendrierCalendrier  

Partagez | 
 

 [résolu] Clignotant HS

Aller en bas 
AuteurMessage
letmoi
connaisseur
connaisseur


Masculin
Nombre de messages : 957
Age : 62
Localisation : Meudon la forêt dans les Hauts de seine (92360)
Vos autos : R25 TX 1990
Date d'inscription : 15/08/2005

MessageSujet: [résolu] Clignotant HS   Lun 19 Fév - 12:36

Bonjour,

J'avais un problème sur mes feux arrières.
J'ai résolu le problème de l'éclairage de la plaque d'immatriculation;
Tout fonctionne sauf les clignotants, hier ils fonctionnaient. plus rien à gauche ni à droite.

Je retourne sur la 25 mercredi car il fera beau en attendant si vous avez une direction à me donner pour la recherche.
Merci.


Dernière édition par letmoi le Jeu 31 Mai - 15:01, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bertrand29
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Masculin
Nombre de messages : 54904
Age : 28
Localisation : Finistère
Vos autos : R25 V6 Turbo 182ch 13/03/1989 + Safrane 2.5 20V RXT BVA GPL 19/12/1996 + R25 V6 Injection 2.7 Limousine 27/02/1986 + R25 TXI Albertville 09/01/1992 + Mazda MX3 V6 31/12/1992 + R25 V6 Injection 25/07/1991 + Audi S8 4.2 V8 360ch 17/12/1999 + R25 Turbo DX 1992 + Safrane 2.5 20v RXT Bva 28/03/1997
Date d'inscription : 01/07/2005

MessageSujet: Re: [résolu] Clignotant HS   Lun 19 Fév - 12:43

Via le bouton Warning ça fonctionne ?

_________________

R25 V6T 182ch*R25 TXI Albertville*R25 V6i Limousine*Safrane 2.2dT RXT*Safrane 2.5 20v RXT* Mazda MX3 V6*Audi S8 360ch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.r25-safrane.com
letmoi
connaisseur
connaisseur


Masculin
Nombre de messages : 957
Age : 62
Localisation : Meudon la forêt dans les Hauts de seine (92360)
Vos autos : R25 TX 1990
Date d'inscription : 15/08/2005

MessageSujet: Re: [résolu] Clignotant HS   Lun 19 Fév - 12:45

Je vais voir réponse demain. S'il ne fonctionne pas c'est en relation (fusible?)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vosgepat
Expert
Expert
avatar

Masculin
Nombre de messages : 4006
Age : 50
Localisation : La Ligne Bleue des Vosges - jumelée à la plaine d'Alsace
Vos autos : R 25 TX - R25 TXI
Date d'inscription : 28/11/2008

MessageSujet: Re: [résolu] Clignotant HS   Lun 19 Fév - 17:06

Généralement, un fusible assure plusieurs protections.

Visible sur la trappe à fusibles ou le livret d'entretien.

Le plus souvent, c'est de l'oxyde qui se dépose sur les ampoules.

J'ouvre tous les capots, je mets les feux de détresse, puis je contrôle les ampoules qui ne fonctionnent pas.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
letmoi
connaisseur
connaisseur


Masculin
Nombre de messages : 957
Age : 62
Localisation : Meudon la forêt dans les Hauts de seine (92360)
Vos autos : R25 TX 1990
Date d'inscription : 15/08/2005

MessageSujet: Re: [résolu] Clignotant HS   Lun 19 Fév - 17:11

Ok, retour sur inspection mercredi.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
letmoi
connaisseur
connaisseur


Masculin
Nombre de messages : 957
Age : 62
Localisation : Meudon la forêt dans les Hauts de seine (92360)
Vos autos : R25 TX 1990
Date d'inscription : 15/08/2005

MessageSujet: Re: [résolu] Clignotant HS   Mer 14 Mar - 15:24

Bonjour,

Je sais que l'on est loin de mercredi mais trop de mauvais temps pour bricoler en extérieur.

Retour donc sur le sujet ce jour il y a du soleil et plus de pluie, donc j'ai pu aller voir de plus.
Le fusible semblait en bon état mais par prudence, je l'ai changé (fusible N° 16 de 10A)
J'ai appuyé sur le bouton de la centrale Warning et c'était Ok les quatre feux clignotent.
Ensuite j'ai mis en route et là les clignotants refonctionnent. Il me semble qu'à l'arrêt moteur seule centrale peut fonctionner mais pas les clignotants et c'est normal mais je n'en suis plus très certain.

Par contre la lampe de droite qui éclaire la plaque d'immatriculation ne fonctionne plus.
la dernière fois que j'ai mis les lumières en route c'était bon. Je vais la rechanger au cas où mais je pense qu'il y a un problème en relation avec la platine peut-être celle de droite.
Ce problème est récurrent, des fois en roulant de jour avec les feux allumés ça revient.

Vous avez un avis dessus?
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
letmoi
connaisseur
connaisseur


Masculin
Nombre de messages : 957
Age : 62
Localisation : Meudon la forêt dans les Hauts de seine (92360)
Vos autos : R25 TX 1990
Date d'inscription : 15/08/2005

MessageSujet: Re: [résolu] Clignotant HS   Jeu 15 Mar - 15:52

Bonjour,

Pour revenir à la lampe de droite qui éclaire la plaque d'immatriculation. Ca refonctionne mais je ne sais pas pourquoi.
En fait j'ai testé le voltage avec un multimètre et il ne donnait que 0.35; après avoir un peu excité par plusieurs test les points de contact de la lampe là le multimètre indique 11.27 puis un peu plus de 12.
Même chose avec un autre voltmètre. J'ai donc remis la lampe qui éclaire de nouveau.

Je ne comprend pas pourquoi il y a une baisse de courant toujours sur cette lampe.

Bref tous les feux fonctionnent maintenant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vosgepat
Expert
Expert
avatar

Masculin
Nombre de messages : 4006
Age : 50
Localisation : La Ligne Bleue des Vosges - jumelée à la plaine d'Alsace
Vos autos : R 25 TX - R25 TXI
Date d'inscription : 28/11/2008

MessageSujet: Re: [résolu] Clignotant HS   Jeu 15 Mar - 17:22

La baisse de courant est dû à l'oxydation.

Il n'est pas impossible que si tu enlèves la vis qui tient le support tu constates les dégâts.

Comme il y a eu perçage, la rouille s'y installe, ensuite, impossible que la vis tienne, car tout s'arrachera quand tu la dévissera.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
letmoi
connaisseur
connaisseur


Masculin
Nombre de messages : 957
Age : 62
Localisation : Meudon la forêt dans les Hauts de seine (92360)
Vos autos : R25 TX 1990
Date d'inscription : 15/08/2005

MessageSujet: Re: [résolu] Clignotant HS   Jeu 15 Mar - 20:56

Je n'ai pas devant les yeux le bloc en question mais de mémoire sur cet éclairage de plaque, il n'y a pas de vis.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
letmoi
connaisseur
connaisseur


Masculin
Nombre de messages : 957
Age : 62
Localisation : Meudon la forêt dans les Hauts de seine (92360)
Vos autos : R25 TX 1990
Date d'inscription : 15/08/2005

MessageSujet: Re: [résolu] Clignotant HS   Jeu 31 Mai - 15:00

bnjour,

Je vais clore le sujet car ça fonctionne très bien maintenant, Je n'ai pas compris de quelle vis qui tient le support tu me parles.
Une petite précision serait la bienvenu si possible.
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DUPONT-GTX
amateur
amateur


Masculin
Nombre de messages : 323
Age : 76
Localisation : Loire-atlantique
Vos autos : R25 GTX 85/ R25 TX 89/espace 4 2002
Date d'inscription : 20/05/2016

MessageSujet: Re: [résolu] Clignotant HS   Jeu 31 Mai - 17:02

Du W40 sur tous les contacts et un petit brossage ne font pas de mal.
Pas de vis sur les éclaireurs de plaques...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
letmoi
connaisseur
connaisseur


Masculin
Nombre de messages : 957
Age : 62
Localisation : Meudon la forêt dans les Hauts de seine (92360)
Vos autos : R25 TX 1990
Date d'inscription : 15/08/2005

MessageSujet: Re: [résolu] Clignotant HS   Jeu 31 Mai - 17:46

Le décrassage fut fait et mis ensuite du nettoyant contact
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [résolu] Clignotant HS   

Revenir en haut Aller en bas
 
[résolu] Clignotant HS
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum R25-Safrane :: En détail : La Renault 25 :: Les accessoires et versions-
Sauter vers: