Forum R25-Safrane

Forum regroupant les passionnés de la Renault 25 & Safrane
 
PortailPortail  FAQFAQ  AccueilAccueil  MembresMembres  S'enregistrerS'enregistrer  GroupesGroupes  Connexion  CalendrierCalendrier  

Partagez | 
 

 pompe à eau

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
twenty5
Expert
Expert
avatar

Masculin
Nombre de messages : 1593
Age : 42
Localisation : Finistere
Vos autos : R25 TDX 1988
Date d'inscription : 26/03/2009

MessageSujet: pompe à eau   Sam 31 Mai - 10:00

Salut,

J'ai des problèmes de chauffe sur mon moteur.
ça dure depuis que j'ai changé la pompe à eau.

L'ancienne était HS et fuyait.
J'ai mi une autre mais depuis le moteur chauffe et l'eau ne circule pas. (ou pas beaucoup)
J'ai testé, retesté, démonté, redémonté ... c'est toujours pareil !
Celle que j'ai mis n'est pas exactement la même.

Le problème c'est que pour la référence de cette pompe, il y a plusieurs modèles et je n'arrive pas à savoir laquelle il me faut.

ça serait vraiment sympa que quelqu'un me dise où je peut trouver le même modèle que ma pompe d'origine.
Voici des photos:

" />

" />

Ce qui est important :
- ce sont de petites ailettes couleur dorées.
- pas de durite à brancher sur la pompe.
- Trois vis pour fixer la poulie.

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
roadrunner-55
Expert
Expert
avatar

Masculin
Nombre de messages : 4461
Age : 38
Localisation : Meuse (55)
Vos autos : pull over 1.6 16v ; ex R 25 ts auteuil 1989 + Renault safrane 2.5dt alizée 1994 + Suzuki 750 gsxf gr78a 1995
Date d'inscription : 14/02/2009

MessageSujet: Re: pompe à eau   Sam 31 Mai - 10:27

pense a faire un bon rincage de ton circuit avec un jet d'eau, et prend le stock de LDR pour faire disparaitre l'eau. t as ptetre une merde ds le circuit qui empeche une bonne circulation!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
twenty5
Expert
Expert
avatar

Masculin
Nombre de messages : 1593
Age : 42
Localisation : Finistere
Vos autos : R25 TDX 1988
Date d'inscription : 26/03/2009

MessageSujet: Re: pompe à eau   Sam 31 Mai - 11:20

ça fait 4 jours que je rince le circuit  lol! 

Mais bon, je continue ...

J'ai beau retourner le problème dans tous les sens, pour moi la pompe n'est pas la bonne.

D'ailleurs, il me semble que même avec ma vielle pompe, je n'avais pas de problème de chauffe.
Par contre, il fallait remplir le vase avant et après le boulot.  Mr.Red
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sétubal
Expert
Expert
avatar

Nombre de messages : 2633
Age : 75
Localisation : fontainebleau
Vos autos : safrane 2.2 si rt ......Safrane 3.0 V6 Baccara bva
Date d'inscription : 10/06/2011

MessageSujet: Re: pompe à eau   Sam 31 Mai - 12:12

Tu as comparé avec l'ancienne si la turbine est la même ? elle provient de chez Oscaro ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
roadrunner-55
Expert
Expert
avatar

Masculin
Nombre de messages : 4461
Age : 38
Localisation : Meuse (55)
Vos autos : pull over 1.6 16v ; ex R 25 ts auteuil 1989 + Renault safrane 2.5dt alizée 1994 + Suzuki 750 gsxf gr78a 1995
Date d'inscription : 14/02/2009

MessageSujet: Re: pompe à eau   Sam 31 Mai - 12:17

twenty5 a écrit:
ça fait 4 jours que je rince le circuit  lol! 

Mais bon, je continue ...

J'ai beau retourner le problème dans tous les sens, pour moi la pompe n'est pas la bonne.

D'ailleurs, il me semble que même avec ma vielle pompe, je n'avais pas de problème de chauffe.
Par contre, il fallait remplir le vase avant et après le boulot.  Mr.Red

oui mais tu l'avais pô dit je pouvais pô savoir  lol! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
twenty5
Expert
Expert
avatar

Masculin
Nombre de messages : 1593
Age : 42
Localisation : Finistere
Vos autos : R25 TDX 1988
Date d'inscription : 26/03/2009

MessageSujet: Re: pompe à eau   Sam 31 Mai - 13:47

sétubal a écrit:
Tu as comparé avec l'ancienne si la turbine est la même ? elle provient de chez Oscaro ?

Ba justement la turbine n'est pas la meme !
C'est ça le problème (si pour toi la turbine ce sont les petites ailettes dorées sur la photo)

Moi je recherche une pompe avec la même turbine.
Et je trouve pas car sur les photos des sites internet y'a rarement la turbine et en plus les photos sont pas forcément "contractuelles".


roadrunner-55 a écrit:
twenty5 a écrit:
ça fait 4 jours que je rince le circuit  lol! 

Mais bon, je continue ...

J'ai beau retourner le problème dans tous les sens, pour moi la pompe n'est pas la bonne.

D'ailleurs, il me semble que même avec ma vielle pompe, je n'avais pas de problème de chauffe.
Par contre, il fallait remplir le vase avant et après le boulot.  Mr.Red

oui mais tu l'avais pô dit je pouvais pô savoir  lol! 

 lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yannick david
Expert
Expert
avatar

Masculin
Nombre de messages : 6091
Age : 30
Localisation : cantal
Vos autos : safrane 2.2dT pack 07/99 + R19 ph2 1.9dT RT 03/95+ R19 16S 3P ph2 06/92+R19 storia 1.9dT 11/94
Date d'inscription : 22/10/2011

MessageSujet: Re: pompe à eau   Sam 31 Mai - 19:58

c'est simple quand meme de voir si cette pompe a eau fait bien son taf ou pas.

quand tu maintient un régime de 2500tr,t'a un bon retour dans le vase ou faible?

elle tourne dans le bon sens au moins cette pompe a eau?  lol! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sétubal
Expert
Expert
avatar

Nombre de messages : 2633
Age : 75
Localisation : fontainebleau
Vos autos : safrane 2.2 si rt ......Safrane 3.0 V6 Baccara bva
Date d'inscription : 10/06/2011

MessageSujet: Re: pompe à eau   Dim 1 Juin - 8:36

twenty5 a écrit:
sétubal a écrit:
Tu as comparé avec l'ancienne si la turbine est la même ? elle provient de chez Oscaro ?

Ba justement la turbine n'est pas la meme !
C'est ça le problème (si pour toi la turbine ce sont les petites ailettes dorées sur la photo)

Moi je recherche une pompe avec la même turbine.
Et je trouve pas car sur les photos des sites internet y'a rarement la turbine et en plus les photos sont pas forcément "contractuelles".


roadrunner-55 a écrit:
twenty5 a écrit:
ça fait 4 jours que je rince le circuit  lol! 

Mais bon, je continue ...

J'ai beau retourner le problème dans tous les sens, pour moi la pompe n'est pas la bonne.

D'ailleurs, il me semble que même avec ma vielle pompe, je n'avais pas de problème de chauffe.
Par contre, il fallait remplir le vase avant et après le boulot.  Mr.Red

oui mais tu l'avais pô dit je pouvais pô savoir  lol! 

 lol!



Oui, quand je parle de turbine, c'est bien des ailettes dont il s'agit,effectivement si elles ne sont pas identiques au modèle d'origine, la circulation du LDR se fait moins bien, c'est un avis personnel ...

Essaye peut être sur France Auto Pièces si ils ont la même que ton ancienne pompe .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
twenty5
Expert
Expert
avatar

Masculin
Nombre de messages : 1593
Age : 42
Localisation : Finistere
Vos autos : R25 TDX 1988
Date d'inscription : 26/03/2009

MessageSujet: Re: pompe à eau   Dim 1 Juin - 9:54

yannick david a écrit:
c'est simple quand meme de voir si cette pompe a eau fait bien son taf ou pas.

quand tu maintient un régime de 2500tr,t'a un bon retour dans le vase ou faible?

elle tourne dans le bon sens au moins cette pompe a eau?  lol! 

Je vais regarder  :519: 
Tout à l'heure j'ai mis le chauffage dans la voiture. Bon, c'est chaud mais sans plus.

En ce moment j'ai des problèmes de partout sur cette voiture.
Quand je dis partout, c'est partout.
Bref, je passe les détails ..

J'ai peut-être trouvé une solution. J'en ai d’ailleurs 2 possibles.

  1. J'ai peut-être trouvé la même pompe en neuf
  2. J'ai peut-être trouvé une autre pompe qui ressemble


sétubal a écrit:

Oui, quand je parle de turbine, c'est bien des ailettes dont il s'agit,effectivement si elles ne sont pas identiques au modèle d'origine, la circulation du LDR se fait moins bien, c'est un avis personnel ...

Essaye peut être sur France Auto Pièces si ils ont la même que ton ancienne pompe .

J'ai regardé mais il n'ont pas de pompe.

Le nombre de personnes sur Internet qui ont des problèmes de pompes à eau qui ne sont les bonnes, c'est impressionnant.
En fait avec la ref renault tu tombes sur un vaste choix de pompe toutes plus belles les unes que les autres  lol! mais pas forcément la bonne.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sétubal
Expert
Expert
avatar

Nombre de messages : 2633
Age : 75
Localisation : fontainebleau
Vos autos : safrane 2.2 si rt ......Safrane 3.0 V6 Baccara bva
Date d'inscription : 10/06/2011

MessageSujet: Re: pompe à eau   Dim 1 Juin - 10:39

Essaie ici Ets Chambon, www.ets-chambon.fr.............

62 ave Carnot Nemours 77140 0164280013

c'est une grosse boite qui reconstruit des moteurs, et qui vend des pièces détachées aux professionnel et particuliers .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
twenty5
Expert
Expert
avatar

Masculin
Nombre de messages : 1593
Age : 42
Localisation : Finistere
Vos autos : R25 TDX 1988
Date d'inscription : 26/03/2009

MessageSujet: Re: pompe à eau   Dim 1 Juin - 21:50

J'attends des nouvelles pour les pompes que j'ai repéré.
Si ça ne donne rien, j'essaierai cette adresse.

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
twenty5
Expert
Expert
avatar

Masculin
Nombre de messages : 1593
Age : 42
Localisation : Finistere
Vos autos : R25 TDX 1988
Date d'inscription : 26/03/2009

MessageSujet: Re: pompe à eau   Jeu 5 Juin - 18:01

yannick david a écrit:
c'est simple quand meme de voir si cette pompe a eau fait bien son taf ou pas.

quand tu maintient un régime de 2500tr,t'a un bon retour dans le vase ou faible?

elle tourne dans le bon sens au moins cette pompe a eau?  lol! 


Ben merde alors.
J'ai testé comme tu dis et ça revient bien dans le vase d'expansion !
Donc c'est pas la pompe.
Bon, du coup j'avais déjà commandé ma pompe  clown 


Bref, je continue mes investigations ...
- Le chauffage de l'habitable chauffe.
- En accélérant, je vois bien le liquide revenir dans le vase.
- Le radiateur moteur reste froid mais la durite du haut est chaude.
- J'ai démonté le chauffage et le liquide passe bien dedans donc il n'est pas bouché.
- En régime stabilisé l'aiguille de température reste très basse (entre le premier et le deuxième trait) (moins du quart en somme)
- sonde changée (si c'est bien la bonne) et aiguille toujours pareil au compteur.
- Calorstat changé et aiguille toujours pareil au compteur.
- pompe changée (ça servait sans doute à rien mais je connaissais pas le coup de regarder dans le vase en accélérant un peu  Boulet  (merci yannick david  :1012: )

Ce qui est très bizarre c'est qu'avant que tous ça n'arrive, l'aiguille de température montait a peut près au millieu avant le déclenchement du calorstat. Ensuite elle redescendait et remontait pour se stabiliser.

Maintenant elle fait la même chose mais au trait d'en dessous.

En gros, je pense que le calorstat se déclenche toujours à la même température sauf qu'à ce moment là, la température au niveau de la sonde est deux fois moins élevé qu'au calorstat. Pourtant ils sont pas loin l'un de l'autre. Mais je me trompe peut-être de sonde !


J'ai changé celle là (enter la poulie et la durite):

" />

C'est celle-là qui donne la température sur le compteur ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sétubal
Expert
Expert
avatar

Nombre de messages : 2633
Age : 75
Localisation : fontainebleau
Vos autos : safrane 2.2 si rt ......Safrane 3.0 V6 Baccara bva
Date d'inscription : 10/06/2011

MessageSujet: Re: pompe à eau   Jeu 5 Juin - 18:26

ET si tu faisais une vidange complète du circuit de refroidissement après un détartrage , un bon rinçage, et un LDR neuf .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
twenty5
Expert
Expert
avatar

Masculin
Nombre de messages : 1593
Age : 42
Localisation : Finistere
Vos autos : R25 TDX 1988
Date d'inscription : 26/03/2009

MessageSujet: Re: pompe à eau   Jeu 5 Juin - 19:29

déjà fait (je sais plus combien de fois)  Mr. Green 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yannick david
Expert
Expert
avatar

Masculin
Nombre de messages : 6091
Age : 30
Localisation : cantal
Vos autos : safrane 2.2dT pack 07/99 + R19 ph2 1.9dT RT 03/95+ R19 16S 3P ph2 06/92+R19 storia 1.9dT 11/94
Date d'inscription : 22/10/2011

MessageSujet: Re: pompe à eau   Jeu 5 Juin - 20:31

pour savoir si c'est cette sonde qui donne l'info a au tdb,tout simple,tu débranche.

si l'aiguille reste en bas,c'est bien elle  Mr. Green 

me demande si c'est pas carrément ton thermostat qui s'ouvre trop tot,du coup quand il s'ouvre,la température normale n'étant pas atteinte,le circuit n'arrive pas par la suite a atteindre sa bonne températue.

j'ai eut la meme chose sur ma 19dt,un thermostat neuf,et la voila qui rechauffe normallement.

l'ancien s'ouvrait trop tot et du coup comme je t'ai dit,le circuit n'arrivait pas a atteindre sa bonne température
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
twenty5
Expert
Expert
avatar

Masculin
Nombre de messages : 1593
Age : 42
Localisation : Finistere
Vos autos : R25 TDX 1988
Date d'inscription : 26/03/2009

MessageSujet: Re: pompe à eau   Dim 8 Juin - 9:51

J'ai reçu ma pompe à eau avec la bonne turbine hier.
J'avais pas fais gaffe, moi j'ai un visco-coupleur et sur celle-là on peut pas en mettre à première vue  clown

J'ai changé mon échangeur huile/eau mais ça n'a rien changé.
Je l'ai changé par un d'occasion donc c'est pas non plus très pertinent comme test mais bon ...


Entre temps, je me suis aperçu que la poulie de vilebrequin (damper) tourne un peu comme une patate.
Je ne sais pas si c'est normal ou pas. ça me semble étrange  scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
robin5wood
Expert
Expert
avatar

Masculin
Nombre de messages : 3472
Age : 30
Localisation : 06
Vos autos : R25 GTD 06/1985 et TurboDX 11/1987 et V6Turbo 05/1988
Date d'inscription : 21/04/2007

MessageSujet: Re: pompe à eau   Dim 8 Juin - 18:57

twenty5 a écrit:

Entre temps, je me suis aperçu que la poulie de vilebrequin (damper) tourne un peu comme une patate.
Je ne sais pas si c'est normal ou pas. ça me semble étrange  scratch

tant qu'elle est pas vraiment comme une patate ça va  Mr.Red 
non ce qu'il faut voir c'est l'état du caoutchouc entre le coeur et le tour de la poulie.
si il te semble bon et que la poulie ne patine pas c'est bon à mon avis.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: pompe à eau   

Revenir en haut Aller en bas
 
pompe à eau
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» 411, Pompe à eau, filtre GO, kit maitre cylindre
» Urgent: schéma électrique de la pompe à injection d'une 964
» pompe injection
» Pompe à vide ? Demarre pas...
» pompe pour vivier (boat)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum R25-Safrane :: En détail : La Renault 25 :: La mécanique-
Sauter vers: