Forum R25-Safrane

Forum regroupant les passionnés de la Renault 25 & Safrane
 
PortailPortail  FAQFAQ  AccueilAccueil  MembresMembres  S'enregistrerS'enregistrer  GroupesGroupes  Connexion  CalendrierCalendrier  

Partagez | 
 

 [TXI] Démarrage à chaud parfois difficile au bout de 20 min d'inutilisation

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
Bertrand29
ADMINISTRATEUR
ADMINISTRATEUR


Nombre de messages : 54184
Date d'inscription : 01/07/2005

MessageSujet: Re: [TXI] Démarrage à chaud parfois difficile au bout de 20 min d'inutilisation   Jeu 22 Mai - 20:15

Pas facile en effet !

Ce qu'il faut faire quand elle ne démarre pas. Voir au même moment si tu as de l'allumage ou de l'essence qui arrive.
Pas facile à faire, il faut être minimum 2 à ce moment là ...

Mais au moins, tu pourras savoir si le problème vient de l'allumage ou de l'arrivée d'essence. Les recherches seront donc plus restreints.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.r25-safrane.com
Yann
Expert
Expert
avatar

Masculin
Nombre de messages : 5475
Age : 36
Localisation : -
Vos autos : Renault 25 TXI (1989)
Date d'inscription : 15/07/2005

MessageSujet: Re: [TXI] Démarrage à chaud parfois difficile au bout de 20 min d'inutilisation   Jeu 22 Mai - 20:24

Bonsoir Dédé et merci pour votre réponse. Wink

Le dernier réglage des soupapes date de mars 2006, c'est à dire lorsque le nouveau bloc moteur a été installé en lieu et place de l'ancien qui était cassé.
Effectivement, c'est une piste très intéressante ! Very Happy
Reste à voir le coût d'une telle opération dans un garage car pour ma part, je n'ai plus de lieu de pour faire de la mécanique un peu plus poussée.
Mais je vais m'y pencher.
De toute façon, la voiture ne m'a jamais laissé sur le bord de la route car elle démarre toujours. Smile


A Bertrand :

Effectivement il y a aussi ce test à effectuer mais à chaque fois qu'elle me le fait, c'est lorsque je suis stationné dans un sous-sol après avoir effectué des courses dans un centre commercial.  Mr. Green
A croire qu'elle n'aime pas que je l'a gare à cet endroit.  Laughing


Ce qui est dingue, c'est que les rares fois où elle ne veut pas démarrer du tout au premier coup de clé, au second coup, elle démarre rapidement (enfin les 3 premières secondes sont un peu chaotique mais après, tout est normal).
Mais en règle générale, elle démarre au premier coup de clé mais un peu difficilement.
Par contre à froid, nickel chrome !  Cool 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.instagram.com/yannkopf/
Bertrand29
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Masculin
Nombre de messages : 54184
Age : 28
Localisation : Finistère
Vos autos : R25 V6 Turbo 182ch 13/03/1989 + Safrane 2.5 20V RXT BVA GPL 19/12/1996 + R25 V6 Injection 2.7 Limousine 27/02/1986 + R25 TXI Albertville 09/01/1992 + Mazda MX3 V6 31/12/1992 + R25 V6 Injection 25/07/1991 + Audi S8 4.2 V8 360ch 17/12/1999 + R25 Turbo DX 1992 + Safrane 2.5 20v RXT Bva 28/03/1997
Date d'inscription : 01/07/2005

MessageSujet: Re: [TXI] Démarrage à chaud parfois difficile au bout de 20 min d'inutilisation   Jeu 22 Mai - 20:27

Cela peut venir d'une sonde à température qui envoi une mauvaise information mais laquelle ?
Sur les R25 V6, tu as 2 sondes pour la température du moteur. Une pour l'info du compteur. Une autre pour l'info du calculateur. Si la seconde déconne, le moteur tourne pas très rond.

_________________

R25 V6T 182ch*R25 TXI Albertville*R25 V6i Limousine*Safrane 2.2dT RXT*Safrane 2.5 20v RXT* Mazda MX3 V6*Audi S8 360ch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.r25-safrane.com
Yann
Expert
Expert
avatar

Masculin
Nombre de messages : 5475
Age : 36
Localisation : -
Vos autos : Renault 25 TXI (1989)
Date d'inscription : 15/07/2005

MessageSujet: Re: [TXI] Démarrage à chaud parfois difficile au bout de 20 min d'inutilisation   Jeu 22 Mai - 20:31

A Robin (oupss j'avais sauté ta réponse)  Embarassed 

 Wink 


Le problème était déjà là avant le remplacement des bougies et la vidange moteur.

Puis petit à petit, j'ai commencé à remplacer des pièces par du neuf dans cet ordre : capsule de dépression d'essence, capteur PMH (avec son pare-chaleur),faisceau d'allumage complet, puis la tête et le doigt d'allumeur, puis la bobine HT, puis la batterie et l'alternateur (enfin là il fallait le faire), la pompe à carburant et les durites moteur, pour terminer par les sondes (enfin celle d'air il y a 1 an, car celle pour le LDR du calculo, je l'ai fait il y a 1 semaine).  Wink

Et à chaque fois la même déception (démarrage à chaud parfois un peu difficile au premier coup de clé).
Mais elle le fait qu'une fois sur 3.  Smile 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.instagram.com/yannkopf/
Pierrick60
connaisseur
connaisseur


Féminin
Nombre de messages : 919
Age : 81
Localisation : 99
Vos autos : velo
Date d'inscription : 21/02/2008

MessageSujet: Re: [TXI] Démarrage à chaud parfois difficile au bout de 20 min d'inutilisation   Jeu 22 Mai - 20:35

Le mieux serait de passer la diag quand elle te fait le problème  Wink 

Comme sa tu sera si c'est un problème électronique ou mécanique.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Yann
Expert
Expert
avatar

Masculin
Nombre de messages : 5475
Age : 36
Localisation : -
Vos autos : Renault 25 TXI (1989)
Date d'inscription : 15/07/2005

MessageSujet: Re: [TXI] Démarrage à chaud parfois difficile au bout de 20 min d'inutilisation   Jeu 22 Mai - 20:39

A Bertrand : la sonde de LDR pour l'aiguille du compteur a été remplacée en juillet 2013 car celle pour le calculo que m'avait vendu Renault n'était pas la bonne.  Smile 

La voiture démarrait très mal et avait un ralentit instable et aucune puissance.
Il était clair que la sonde n'était pas la bonne (déjà la prise était noire au lieu d'être blanche).  Confused 
Ça s'annonçait mal.  Laughing 

Et à l'époque sur Oscaro, il y avait au moins 3 références différentes.
A présent, plus qu'une seule subsiste et c'est la bonne (prise blanche, moteur tourne rond et démarre bien à froid).  Smile 

Sur les forums de R25, la mauvaise référence est donnée pour nos TXI.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.instagram.com/yannkopf/
Yann
Expert
Expert
avatar

Masculin
Nombre de messages : 5475
Age : 36
Localisation : -
Vos autos : Renault 25 TXI (1989)
Date d'inscription : 15/07/2005

MessageSujet: Re: [TXI] Démarrage à chaud parfois difficile au bout de 20 min d'inutilisation   Jeu 22 Mai - 20:43

A Pierrick :

Le truc c'est qu'elle le fait de temps à autre...
Lorsque ça arrive et qu'elle a enfin réussi à démarrer (au premier ou second coup de clé), après si je coupe instantanément le moteur, elle redémarre parfaitement bien au quart de tour.  lol!

Donc le problème disparait aussitôt.  Neutral 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.instagram.com/yannkopf/
Yann
Expert
Expert
avatar

Masculin
Nombre de messages : 5475
Age : 36
Localisation : -
Vos autos : Renault 25 TXI (1989)
Date d'inscription : 15/07/2005

MessageSujet: Re: [TXI] Démarrage à chaud parfois difficile au bout de 20 min d'inutilisation   Sam 7 Juin - 15:11

Bonjour à tous !  Very Happy 

Des news :
Après quelques recherches sur internet, j'ai pu voir que bon nombre de personnes avaient un soucis similaire au mien, que ce soit avec des véhicules essences ou diésels, anciens ou modernes.  Wink
Il semblerait que la base de ce problème provienne des "vapor lock" qui se créaient lorsque la voiture est arrêtée depuis un certain temps, surtout par temps chaud.

Pour remédier au problème (et je le fais depuis plusieurs semaines avec succès), il suffit simplement d'appuyer à fond sur la pédale d'accélérateur (MAIS SURTOUT sans pomper) afin de chasser ces "vapor lock".

Le fait de le faire durant 20 s (le temps de mettre sa ceinture de sécurité, la façade de l'autoradio ou encore de mettre en service notre ami le "Coyote"), puis de lâcher la pédale, de mettre le contact et tout en démarrant d'appuyer légèrement sur l'accélérateur, le moteur démarre au quart de tour sans ratatouiller.  Mr. Green

Même si au final elles n'étaient pas la cause du soucis, je ne regrette pas d'avoir remplacé mes sondes de température de LDR car je trouve la voiture encore plus souple à conduire et le moteur tourne parfaitement rond (et puis ça n'est pas le prix de que ça coûte).  Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.instagram.com/yannkopf/
Bertrand29
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Masculin
Nombre de messages : 54184
Age : 28
Localisation : Finistère
Vos autos : R25 V6 Turbo 182ch 13/03/1989 + Safrane 2.5 20V RXT BVA GPL 19/12/1996 + R25 V6 Injection 2.7 Limousine 27/02/1986 + R25 TXI Albertville 09/01/1992 + Mazda MX3 V6 31/12/1992 + R25 V6 Injection 25/07/1991 + Audi S8 4.2 V8 360ch 17/12/1999 + R25 Turbo DX 1992 + Safrane 2.5 20v RXT Bva 28/03/1997
Date d'inscription : 01/07/2005

MessageSujet: Re: [TXI] Démarrage à chaud parfois difficile au bout de 20 min d'inutilisation   Sam 7 Juin - 20:07

Donc désormais elle démarre au quart de tour ? Wink
Merci pour le retour. Smile

_________________

R25 V6T 182ch*R25 TXI Albertville*R25 V6i Limousine*Safrane 2.2dT RXT*Safrane 2.5 20v RXT* Mazda MX3 V6*Audi S8 360ch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.r25-safrane.com
Yann
Expert
Expert
avatar

Masculin
Nombre de messages : 5475
Age : 36
Localisation : -
Vos autos : Renault 25 TXI (1989)
Date d'inscription : 15/07/2005

MessageSujet: Re: [TXI] Démarrage à chaud parfois difficile au bout de 20 min d'inutilisation   Sam 7 Juin - 20:20

Yes sir !!!  Very Happy 

Plus de soucis pour les démarrages à chaud.
A froid, jamais eu de soucis.  Wink 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.instagram.com/yannkopf/
Contenu sponsorisé




MessageSujet: Re: [TXI] Démarrage à chaud parfois difficile au bout de 20 min d'inutilisation   

Revenir en haut Aller en bas
 
[TXI] Démarrage à chaud parfois difficile au bout de 20 min d'inutilisation
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3
 Sujets similaires
-
» [TXI] Démarrage à chaud parfois difficile au bout de 20 min d'inutilisation
» [MZ ETZ 250] démarrage à chaud très difficile
» [ BMW E39 525d M57 an 2002 ] problème de démarrage à chaud
» [ BMW E39 530d M57 an 2002 ] problème démarrage à chaud
» Démarrage à chaud(125)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum R25-Safrane :: En détail : La Renault 25 :: La mécanique-
Sauter vers: