Forum R25-Safrane

Forum regroupant les passionnés de la Renault 25 & Safrane
 
PortailPortail  FAQFAQ  AccueilAccueil  MembresMembres  S'enregistrerS'enregistrer  GroupesGroupes  Connexion  CalendrierCalendrier  

Partagez | 
 

 Pas d'éclairage sur les boutons

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
brunoq
débutant
débutant
avatar

Masculin
Nombre de messages : 55
Age : 55
Localisation : Gironde, Médoc
Vos autos : Renault 25 TurboD 09/91 ; Velsatis 3.0 dV6 initiale
Date d'inscription : 02/09/2006

MessageSujet: Pas d'éclairage sur les boutons   Lun 19 Déc - 17:44

je n'ai aucun éclairage sur mes boutons de console centrale, ni sur les lèves-vitres aux portières. Pourtant tous les fusibles sont bons, à moins qu'il y en ait qui soient cachés. Auriez-vous une idée ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.wanadoo.fr/cc.arcobaleno/
Seb39
Expert
Expert
avatar

Masculin
Nombre de messages : 16977
Age : 31
Localisation : Jura
Vos autos : Safrane 2.5 20V Initiale BVA 07/1998
Date d'inscription : 20/12/2010

MessageSujet: Re: Pas d'éclairage sur les boutons   Lun 19 Déc - 17:53

toute tes lucioles sont grillé il faut les remplacé.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
brunoq
débutant
débutant
avatar

Masculin
Nombre de messages : 55
Age : 55
Localisation : Gironde, Médoc
Vos autos : Renault 25 TurboD 09/91 ; Velsatis 3.0 dV6 initiale
Date d'inscription : 02/09/2006

MessageSujet: Re: Pas d'éclairage sur les boutons   Lun 19 Déc - 18:05

Non, j'ai vérifié, elles sont bonnes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.wanadoo.fr/cc.arcobaleno/
Seb39
Expert
Expert
avatar

Masculin
Nombre de messages : 16977
Age : 31
Localisation : Jura
Vos autos : Safrane 2.5 20V Initiale BVA 07/1998
Date d'inscription : 20/12/2010

MessageSujet: Re: Pas d'éclairage sur les boutons   Lun 19 Déc - 18:29

tu as essayé avec un autre réhostat?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
brunoq
débutant
débutant
avatar

Masculin
Nombre de messages : 55
Age : 55
Localisation : Gironde, Médoc
Vos autos : Renault 25 TurboD 09/91 ; Velsatis 3.0 dV6 initiale
Date d'inscription : 02/09/2006

MessageSujet: Re: Pas d'éclairage sur les boutons   Lun 19 Déc - 21:25

Non, pourquoi, c'est lié ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.wanadoo.fr/cc.arcobaleno/
Seb39
Expert
Expert
avatar

Masculin
Nombre de messages : 16977
Age : 31
Localisation : Jura
Vos autos : Safrane 2.5 20V Initiale BVA 07/1998
Date d'inscription : 20/12/2010

MessageSujet: Re: Pas d'éclairage sur les boutons   Lun 19 Déc - 21:30

je ne crois pas, c'est juste pour essayé c'est ce que j'aurais fait personnellement.

est ce que les élément réhostaté eux fonctionne?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david57
Expert
Expert
avatar

Masculin
Nombre de messages : 7637
Age : 40
Localisation : sarreguemines
Vos autos : SAFRANE 2.5 20V + CLIO WILLIAMS + R11 TURBO + EX SAFRANE 2.2 TD
Date d'inscription : 25/01/2009

MessageSujet: Re: Pas d'éclairage sur les boutons   Lun 19 Déc - 23:38

sbd a écrit:
je ne crois pas, c'est juste pour essayé c'est ce que j'aurais fait personnellement.

est ce que les élément réhostaté eux fonctionne?

:+1: je ferai pareil
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
brunoq
débutant
débutant
avatar

Masculin
Nombre de messages : 55
Age : 55
Localisation : Gironde, Médoc
Vos autos : Renault 25 TurboD 09/91 ; Velsatis 3.0 dV6 initiale
Date d'inscription : 02/09/2006

MessageSujet: Re: Pas d'éclairage sur les boutons   Mar 20 Déc - 13:49

Oui, l'éclairage du TDB fonctionne, et le rhéostat aussi.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.wanadoo.fr/cc.arcobaleno/
taz40
Expert
Expert
avatar

Masculin
Nombre de messages : 7692
Age : 48
Localisation : dax
Vos autos : renault 25 turbodiesel 89+renault 25 gtd 89
Date d'inscription : 06/07/2008

MessageSujet: Re: Pas d'éclairage sur les boutons   Mar 20 Déc - 23:00

jette un oeil sur les prise du commodo....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
brunoq
débutant
débutant
avatar

Masculin
Nombre de messages : 55
Age : 55
Localisation : Gironde, Médoc
Vos autos : Renault 25 TurboD 09/91 ; Velsatis 3.0 dV6 initiale
Date d'inscription : 02/09/2006

MessageSujet: Re: Pas d'éclairage sur les boutons   Mer 21 Déc - 13:39

C'est à dire ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.wanadoo.fr/cc.arcobaleno/
Seb39
Expert
Expert
avatar

Masculin
Nombre de messages : 16977
Age : 31
Localisation : Jura
Vos autos : Safrane 2.5 20V Initiale BVA 07/1998
Date d'inscription : 20/12/2010

MessageSujet: Re: Pas d'éclairage sur les boutons   Mer 21 Déc - 16:00

la prise qui est derriere ton commodo de phare. il faut démonté les 2 demi coquilles.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Pas d'éclairage sur les boutons   

Revenir en haut Aller en bas
 
Pas d'éclairage sur les boutons
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ZX] Eclairage des boutons de lève vitres
» éclairage bouton interieur
» Problème éclairage bouton climatisation 206 cc 2.0l Mux
» Plus d'éclairage de la console de commande de la ventilation
» Plus d'éclairage des commandes de ventilation

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum R25-Safrane :: En détail : La Renault 25 :: Les accessoires et versions-
Sauter vers: