Forum R25-Safrane

Forum regroupant les passionnés de la Renault 25 & Safrane
 
PortailPortail  FAQFAQ  AccueilAccueil  MembresMembres  S'enregistrerS'enregistrer  GroupesGroupes  Connexion  CalendrierCalendrier  

Partagez | 
 

 Plip qui fonctionne MAIS......

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
chatomon
amateur
amateur


Nombre de messages : 264
Age : 44
Localisation : Gers
Vos autos : R25 TXI
Date d'inscription : 02/10/2008

MessageSujet: Plip qui fonctionne MAIS......   Mar 14 Oct - 17:19

Bonjour à tous,

J'espère qu'il reste quelques cheveux sur la tête de Yann Smile Smile Smile

Alors piles changées plip qui fonctionne mais bizarrement. Quand j'appuie sur le plip, le bruit du verrouillage se fait entendre mais les portes AV et le coffre ne se ferment pas. Les boutons de portent bougent légèrement mais c'est tout.

Quand c'est fermé à la clé, tout va bien tout se ferme (quoique le coffre pas sur) et si j'emploie le plip pour ouvrir il ouvre bien toutes les portes mais referme uniquement les AR et la trappe à carburant.

Merci pour votre aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Yann
Expert
Expert
avatar

Masculin
Nombre de messages : 5468
Age : 36
Localisation : -
Vos autos : Renault 25 TXI (1989)
Date d'inscription : 15/07/2005

MessageSujet: Re: Plip qui fonctionne MAIS......   Mer 15 Oct - 20:32

Problème assez récurrent sur nos vieilles autos. Laughing

Ça parait bizarre que ça se ferme bien avec le bouton de la console centrale et pas avec le plip, mais en fait c'est un peu normal.
Quand on appuie sur le bouton, l'impulsion électrique est un peu plus longue sur les moteurs que lorsque l'on ouvre ou ferme avec le plip.

Le remède : injecter du WD40 directement dans les moteurs de centralisation.


Petite astuce afin d'éviter de démonter les moteurs : une fois les contre-portes démontées et le plastique étanche à moitié décollé, percer un tout petit trou sur le dessus du moteur, de manière à passer la tige de la bombe de WD40 (faut pas hésiter à en mettre pleins dedans !!!), puis boucher le trou avec un petit bout de scotch (comme ceux couleurs alu qui résiste aux hautes températures, ça risquera pas de bouger, il empêchera les poussières de venir se coller dedans).

En profiter pour injecter du WD40 sur les serrures (à l'intérieur de la porte), sur les tringleries du mécanisme de centralisation ainsi que sur le système de vitre (percer un petit trou sur le tube blanc, là où se situe la vis sans fin qui permet de faire monter ou descendre la vitre, qu'elle soit électrique ou manuelle) et y injecter un max de WD40 ! Very Happy

Je l'ai fait sur la mienne il y a 1 an et ma centralisation marche du tonnerre (avant comme toi elle avait du mal et faisait du bruit) et les vitres montent et descendent très bien.


Conseils du jour Mr. Green : autant faire les 4 portes d'un coup et ainsi que le coffre, tu seras tranquille pour très très longtemps. Cool
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.instagram.com/yannkopf/
chatomon
amateur
amateur


Nombre de messages : 264
Age : 44
Localisation : Gers
Vos autos : R25 TXI
Date d'inscription : 02/10/2008

MessageSujet: Re: Plip qui fonctionne MAIS......   Jeu 16 Oct - 8:39

Salut Yann,

Merci pour ces conseils. Je vais appliquer ça fin du mois. Je pars demain pour une dizaine de jours.

Par contre, ton idée de trou parait géniale mais ne risque t il pas d'y avoir des déchets du au perçage dans le moteur ????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Yann
Expert
Expert
avatar

Masculin
Nombre de messages : 5468
Age : 36
Localisation : -
Vos autos : Renault 25 TXI (1989)
Date d'inscription : 15/07/2005

MessageSujet: Re: Plip qui fonctionne MAIS......   Jeu 16 Oct - 9:46

Pas spécialement de risque car ce que l'on appelle "moteurs de centralisation", c'est en fait un boitier en plastique dans lequel se trouve des engrenages, le moteur électrique ainsi que... du vide ! Laughing
Donc lorsque l'on perce, il se peut qu'il y ait un minuscule bout de plastique qui entre dedans, mais ça ne fera pas grand chose. Wink

Et puis de toute façon, les parties qui sont percées viennent pour la plupart du côté où l'on perce, donc vers l'extérieur.
Ce qui est fait que les moteurs de centralisation finissent par avoir du mal à bouger c'est le fait que la graisse à l'intérieur finit par sécher, durcir et se mélanger avec de la poussière.
Ça fait une grosse pâte qui finit par être dure.

Le WD40 désintègre en partie cette graisse et lubrifie à la fois les axes. thumleft
Bien entendu, une fois tout lubrifié, fait monter et descendre les moteurs pour que ça agisse de suite.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.instagram.com/yannkopf/
chatomon
amateur
amateur


Nombre de messages : 264
Age : 44
Localisation : Gers
Vos autos : R25 TXI
Date d'inscription : 02/10/2008

MessageSujet: Re: Plip qui fonctionne MAIS......   Jeu 16 Oct - 11:35

Nickel pour les explications. Merci Wink

Je ferai tout ça à mon retour.... Cette voiture va être nickel grâce à toi... Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alexenry
connaisseur
connaisseur
avatar

Masculin
Nombre de messages : 797
Age : 35
Localisation : Haute Normandie (à coté de chez Beber 27 ;) ou Lyonnais
Vos autos : R25 TurboDX 1991 ; R25 V6T baccara 1991 ; Jaguar XJ8 4.2 2005
Date d'inscription : 16/10/2006

MessageSujet: Re: Plip qui fonctionne MAIS......   Mer 22 Oct - 8:55

et derrière le WD 40, tu mets de la graisse blanche ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pepper
connaisseur
connaisseur


Nombre de messages : 708
Localisation : 01-AIN
Vos autos : R25 GTX Super5
Date d'inscription : 02/08/2005

MessageSujet: Re: Plip qui fonctionne MAIS......   Mer 22 Oct - 9:02

Salut
Pour éviter d'introduire du plastique lors du perçage tu peux mettre de la graisse sur ton forêt ça colle les copeaux Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Yann
Expert
Expert
avatar

Masculin
Nombre de messages : 5468
Age : 36
Localisation : -
Vos autos : Renault 25 TXI (1989)
Date d'inscription : 15/07/2005

MessageSujet: Re: Plip qui fonctionne MAIS......   Mer 22 Oct - 11:30

A Pepper : merci pour l'astuce ! Wink


A Alexenry : Pas besoin de graisse ou autre, il suffit juste de mettre du WD40.
Je l'ai effectué il y a 1 an et tout fonctionne parfaitement (ma TXI dort malheureusement dehors), d'autres l'ont fait bien avant moi et toujours aucun soucis !
Ça évite de devoir allez chez Renault acheter un moteur de centralisation hors de prix... Mr. Green
Celui de ma porte avant passager avait beaucoup de mal et faisait du bruit, depuis plus aucun signe de faiblesse.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.instagram.com/yannkopf/
chatomon
amateur
amateur


Nombre de messages : 264
Age : 44
Localisation : Gers
Vos autos : R25 TXI
Date d'inscription : 02/10/2008

MessageSujet: Re: Plip qui fonctionne MAIS......   Jeu 30 Oct - 22:19

Me voilà de retour.... Je vais essayer de faire ça demain si le temps le permet. Je prends note pour l'idée de la graisse sur le foret.


En même temps qu'un peu de graisse (pas la même) pour mon pauvre cuir.

J'avais mis de l'huile avant de partir il y a 11 jours, j'ai passé une demi heure à frotter pour enlever ce qui n'a pas été absorbé et quand j'ai employé la voiture, j'en avais plein le pantalon et le pull Sad futfut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Yann
Expert
Expert
avatar

Masculin
Nombre de messages : 5468
Age : 36
Localisation : -
Vos autos : Renault 25 TXI (1989)
Date d'inscription : 15/07/2005

MessageSujet: Re: Plip qui fonctionne MAIS......   Ven 31 Oct - 10:28

Ça prend pas mal de temps à sécher et il est vrai qu'avec les températures actuelles, ça n'a pas du aider.
Il faut le faire au moins une semaine avant d'utiliser l'auto, sinon gare au pantalon. Laughing

Mais bon, le principal c'est que le cuir a du quand même en absorber pas mal. Wink


Sinon tu as raison, profite du fait qu'il ne fasse pas encore trop froid pour t'occuper de tes moteurs de centralisation et des systèmes de vitres électriques et manuelles, ça leur fera du bien. Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.instagram.com/yannkopf/
chatomon
amateur
amateur


Nombre de messages : 264
Age : 44
Localisation : Gers
Vos autos : R25 TXI
Date d'inscription : 02/10/2008

MessageSujet: Re: Plip qui fonctionne MAIS......   Ven 31 Oct - 10:31

Oui démontage des panneaux de portes demain et nettoyage graissage de ce petit monde....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chatomon
amateur
amateur


Nombre de messages : 264
Age : 44
Localisation : Gers
Vos autos : R25 TXI
Date d'inscription : 02/10/2008

MessageSujet: Re: Plip qui fonctionne MAIS......   Mar 4 Nov - 15:11

Demain ce fut aujourd'hui Wink Smile

J'en ai profité pour remplacer mes panneaux de portes.

Un grand merci à Yann pour ce truc génial. Une petite mèche un petit coup de WD40 et tout va bien. J'en ai profité pour mettre du WD40 partout. Vitres qui descendent nickel et en douceur. Bruit tout doux du verrouillage.

GENIAL et ENCORE MERCI
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Yann
Expert
Expert
avatar

Masculin
Nombre de messages : 5468
Age : 36
Localisation : -
Vos autos : Renault 25 TXI (1989)
Date d'inscription : 15/07/2005

MessageSujet: Re: Plip qui fonctionne MAIS......   Mar 4 Nov - 16:12

Quand on lubrifie tout ça avec du WD40, après c'est le jour et la nuit ! Very Happy
Plus besoins de regarder chaque porte pour voir si les loquets sont bien baissés. Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.instagram.com/yannkopf/
Contenu sponsorisé




MessageSujet: Re: Plip qui fonctionne MAIS......   

Revenir en haut Aller en bas
 
Plip qui fonctionne MAIS......
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Bouillettes du commerce, mais lesquelles choisir ?
» le montage cheveu.oui mais ?
» MAIS QUI EST FANTOMAS VOICI SON HISTOIRE
» faite ce que l'on vous dit, mais ne faites pas .......
» Pouliche au gros ventre mais avec les cotes saillantes

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum R25-Safrane :: En détail : La Renault 25 :: Les accessoires et versions-
Sauter vers: